Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

flomgt

Membre
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de flomgt

  • Rang
    Nouveau membre
  1. Justement, c'est un 1.9D que j'ai. Pas de turbo sur mon camion... Je change le boîtier de préchauffage cet après-midi, et j'en profiterai pour passer le camion à la valise et voir en détail le code erreur. Merci à vous les gars
  2. Oui, j'ai vu que la pompe à injection posait problème sur les fiat. Je passe cet après-midi au garage et je vous dirai en détail le code défaut. Merci à vous, vous êtes super
  3. Bonjour à tous, et merci pour vos réponses. Je vais voir mon mécano aujourd'hui. J'en profiterai pour tester les fusibles, des fois qu'il y en ait un qui soit grillé. En même temps, j'en profiterai pour repasser la voiture à la valise, pour avoir le détail du code erreur lié au relais de préchauffage. Concernant le démarreur, je ne pense pas que le problème vienne de là. Voici les pistes que j'envisage : - fusible grillé - boîtier de préchauffage HS - sonde de température moteur (mais j'en doute) J'en saurais plus cet
  4. C'était quelque chose comme "Relais de préchauffage, etc.", je n'en sais pas plus... Merci
  5. Est-ce que ce problème est lié à la sonde de température moteur (ou sonde de température liquide de refroidissement) ?
  6. Bonjour à tous, Je post un sujet ici en espérant que vous pourrez m'aider. Voici le topo : J'ai un Fiat Doblo Cargo de 2001. Il s'agit d'un 1.9D de 63CV. Il y a encore quelques temps, le camion démarrait nickel. Puis est venu l'hiver et il n'y avait plus moyen de le démarrer. En fait, j'essaye de démarrer mais le camion ne part pas. Le seule moyen de le démarrer est de tenir la clé enfoncée et le "forcer" en pompant sur l'accélérateur. Après plusieurs tentatives, il démarre. Et quand il démarre, le voyant de préchauffe des
×
  • Créer...
Aller en haut de page