Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Globetrotter43

Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Globetrotter43

  • Rang
    Nouveau membre
  1. Pour info, après échange relais d'occasion 109 pas de différence. A la mise du contact, le 109 et le 53 s'enclenchent et le 167 s'enclenche et déclenche sans arrêt. J'ai vérifié aussitôt tous les fusibles un à un habitacle et moteur, tout est OK. Je vais noter ou prendre une photo des voyants allumés. Je joins la photo du tableau de bord avec contact. Rien ne marche ou presque : les feux s'éclairent comme s'ils étaient en 6V, plus de clignotants...etc Pour info encore et en réponse oui bien sûr la remorque est dételée et les pontages réalisés sur faisceau v
  2. Pour info, après échange relais d'occasion 109 pas de différence. A la mise du contact, le 109 et le 53 s'enclenchent et le 167 s'enclenche et déclenche sans arrêt. J'ai vérifié aussitôt tous les fusibles un à un habitacle et moteur, tout est OK. Je vais noter ou prendre une photo des voyants allumés. Je joins la photo du tableau de bord avec contact. Rien ne marche ou presque : les feux s'éclairent comme s'ils étaient en 6V, plus de clignotants...etc Pour info encore et en réponse oui bien sûr la remorque est dételée et les pontages réalisés sur faisceau v
  3. Pour info, après échange relais d'occasion 109 pas de différence. A la mise du contact, le 109 et le 53 s'enclenchent et le 167 s'enclenche et déclenche sans arrêt. J'ai vérifié aussitôt tous les fusibles un à un habitacle et moteur, tout est OK. Je vais noter ou prendre une photo des voyants allumés. Je joins la photo du tableau de bord avec contact. Rien ne marche ou presque : les feux s'éclairent comme s'ils étaient en 6V, plus de clignotants...etc
  4. Pour info, après échange relais d'occasion 109 pas de différence. A la mise du contact, le 109 et le 53 s'enclenchent et le 167 s'enclenche et déclenche sans arrêt. J'ai vérifié aussitôt tous les fusibles un à un habitacle et moteur, tout est OK. Je vais noter ou prendre une photo des voyants allumés.
  5. Pour info, après échange relais d'occasion 109 pas de différence. A la mise du contact, le 109 et le 53 s'enclenchent et le 167 s'enclenche et déclenche sans arrêt.
  6. Bonjour Bob, J'ai connecté mon faisceau sur les fils des feux arrières avec des cosses sans couper qui se "clipsent". C'est en voulant essayer la remorque que les voyants ont clignoté de partout et impossibilité de démarrer. Depuis rien n'a changé et impossibilité de démarrer. Je suis allé chercher un relais 109 à la casse, je vais tester en le mettant à la place de l'autre.
  7. Bonjour à tous et toutes, Je suis propriétaire depuis qq mois d'une ibiza tdi 130 de 09/2002. J'ai récupéré un attelage et l'ai monté, simplement au moment des connexions ...bug et c'est devenu un sapin de Noël. Les garagistes consultés avant montage m'ont assuré qu'il n'y avait pas de multiplexage. Quelqu'un peut il me dépanner car aucun démarrage possible et me dire si oui ou non multiplexage ? Merci d'avance
×
  • Créer...
Aller en haut de page