Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Alain 206cc

Nouveaux Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Alain 206cc

  • Rang
    Nouveau membre
  1. Oui et la je viens de déposer l'arrivée et tout et ok pr de fils de coupés je vais essayer de poser la question à Peugeot s'il me réponde?
  2. Bonjour, j'ai déposé l'auto radio et toujours ce souffle dans les hauts parleurs. Puis j'ai dépose les garnitures de portes et les connecteurs pour vérifier s'il n'y a pas de fils endommagé nickel tout et ok, quand je débranche le connecteur pour gauche plus de souffle dans celle ci mais les autres avant et arrière continue de souffler, idem côté droit, j'ai enlevé les fusibles autoradio toujours ce souffle, je vais m'attaquer au HP arrière
  3. Bonjour, j'ai déposé l'auto radio et toujours ce souffle dans les hauts parleurs. Puis j'ai dépose les garnitures de portes et les connecteurs pour vérifier s'il n'y a pas de fils endommagé nickel tout et ok, quand je débranche le connecteur pour gauche plus de souffle dans celle ci mais les autres avant et arrière continue de souffler, idem côté droit, j'ai enlevé les fusibles autoradio toujours ce souffle, je vais m'attaquer au HP arrière
  4. Sur ma 206 cc j'ai ma batterie neuve qui se décharge lentement, après recherche de différents consommateur comme les plafonniers, tout est ok mais je constate que les 4 hauts parleurs souffle en permanence comme s'ils étaient alimentés d'où peut venir le problème ?
×
  • Créer...
Aller en haut de page