Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

clio5555

Membre
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de clio5555

  • Rang
    Nouveau membre
  1. Bonsoir, Merci encore XL-3 pour ton aide. Oui j'ai bien créé un profil. Ma version du logiciel est 283C30861R J'ai fait ton process et ça marche, quand j'ouvre à nouveau la voiture j'ai bien "PRESTS". Mais quand je fais un trajet et que je stationne, au retour c'est à nouveau "FREQ" J'ai l'impression que le réglage se mémorise pour une certaine durée. C'est fou ce problème ! j'ai essayé plusieurs fois et en retirant la clé USB, sans succès. Mais comment peux t-on lancer la commercialisation de véhicules à 24000 € sans qu'ils soient au point ? ( je ne vais
  2. Bonsoir, Merci pour ta proposition, que j'ai tout de suite essayée. Avec le moteur arrêté ou en marche, le PRESETS ne se mémorise pas. Cette manip avec avec le doigt appuyé se termine en général par un bip de validation, mais pas là rien.
  3. Bonsoir, La version du logiciel actuelle = n° 283C30861R Merci
  4. Bonjour, merci pour cette Info. Mais, ma Clio a été mise à jour il y a 1 semaine. Ma version écran 9,3 pouces modèle RSLINE TCE 100 cv
  5. Bonjour tout le monde, Je me présente, je m'appelle Olivier, j'ai 66 ans. Je suis passionné de motos et voitures. Je m'inscris sur ce forum pour échanger sur nos problèmes d'usagers motorisés. A bientôt
  6. Bonjour, Lors des changements de deux batteries (pour l'instant sous garantie), Renault m'a prêté un véhicule. Le dernier était une clio 5. J'ai remarqué que la radio restait bien en position "PRESETS" à chaque démarrage, ce qui est normal, si l'on veut utiliser immédiatement les stations qui ont été mémorisées. Mais sur ma Clio 5, c'est la position "FREQ." qui s'affiche à chaque démarrage, m'obligeant à aller dans les menus pour rechercher les stations mémorisées. Bien sûr j'ai essayé de mémoriser les réglages dans "USER 1", mais sans succès. Renault n'a pas d'
  7. Bonsoir, Même problème sur le tce 100. Solution de Renault = changement de la batterie ( pour la deuxième fois).
  8. Bonsoir, C'est la norme RN 17 On trouve cette huile à Carouf sous la marque Ca..rol gtx 5 W 30 en bidon 1 L
×
  • Créer...
Aller en haut de page