Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

zippers

Membre
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de zippers

  • Rang
    Nouveau membre
  1. Merci pour ton post Léo! Merci pour tes conseils !
  2. A mon avis elle devait être très très fraîche, après une nuit. Peut être que cela retombera en panne quand elle sera chaude. C est un peu ce qui est arrivé au changement de la batterie, tout fonctionnait très bien, puis après pas mal de bornes, le start &stop est tombé en rade. De toute façon il faudra que je relève la tension de l alternateur pour savoir si j ai un problème a ce niveau.
  3. C est a dire qu'il c est remis en route au démarrage de la voiture, le moteur froid, après une nuit au frais. Mais tu a certainement raison, il vaut peut-être mieux le désactiver.
  4. Bon...Ce matin le start&stop c est remis en marche tout de suite. Mystere !
  5. Tu a raison bien entendu, mais ça me prend la tête quand quelque chose ne fonctionne plus. Je vais déjà voir le problème de tension, et après je laisserai tomber certainement. Quelqu un pourrait me dire comment relever la tension de l alternateur ? Merci d avance pour votre aide.
  6. Oui merci, c est ce que je vais faire pour être fixé.
  7. Je viens de voir sur d autres forums, que une tension trop basse ou trop haute peut provoquer une panne du système.
  8. Je te comprends, ça m énervé aussi parfois, mais sur un déplacement j arrive à économiser 10 a 15 mn de gasoil. Multiplié sur le mois, ça fait pas mal. Je suis pas un radin, mais je déteste le gâchis, surtout pour ça.
  9. Je viens de voir, sur le constat a la valise que j avais effectué chez Norauto lors de mon dernier entretien, que dans la ligne pour le système start stop il y a noté " tension trop élevée". Cela peut il agir dessus?
  10. Tu a raison , c'est la première chose à vérifier ! C est ce qu on m a dit aussi a la concession. J espère que d autres personnes ayant eu le même problème pourront me donner leurs avis.
  11. Je l ai fais. J ai roulé pas mal de bornes en 3 ème à 4000tours, 1 mn a chaque coups, je l avais déjà fait la semaine dernière. Je le fais au moins une fois par mois quand je fais des petits parcours.
  12. Ça a refonctionné nickel pendant 1semaine entière !
×
  • Créer...
Aller en haut de page