Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

zippers

Membre
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

Tout ce qui a été posté par zippers

  1. Merci pour ton post Léo! Merci pour tes conseils !
  2. A mon avis elle devait être très très fraîche, après une nuit. Peut être que cela retombera en panne quand elle sera chaude. C est un peu ce qui est arrivé au changement de la batterie, tout fonctionnait très bien, puis après pas mal de bornes, le start &stop est tombé en rade. De toute façon il faudra que je relève la tension de l alternateur pour savoir si j ai un problème a ce niveau.
  3. C est a dire qu'il c est remis en route au démarrage de la voiture, le moteur froid, après une nuit au frais. Mais tu a certainement raison, il vaut peut-être mieux le désactiver.
  4. Bon...Ce matin le start&stop c est remis en marche tout de suite. Mystere !
  5. Tu a raison bien entendu, mais ça me prend la tête quand quelque chose ne fonctionne plus. Je vais déjà voir le problème de tension, et après je laisserai tomber certainement. Quelqu un pourrait me dire comment relever la tension de l alternateur ? Merci d avance pour votre aide.
  6. Oui merci, c est ce que je vais faire pour être fixé.
  7. Je viens de voir sur d autres forums, que une tension trop basse ou trop haute peut provoquer une panne du système.
  8. Je te comprends, ça m énervé aussi parfois, mais sur un déplacement j arrive à économiser 10 a 15 mn de gasoil. Multiplié sur le mois, ça fait pas mal. Je suis pas un radin, mais je déteste le gâchis, surtout pour ça.
  9. Je viens de voir, sur le constat a la valise que j avais effectué chez Norauto lors de mon dernier entretien, que dans la ligne pour le système start stop il y a noté " tension trop élevée". Cela peut il agir dessus?
  10. Tu a raison , c'est la première chose à vérifier ! C est ce qu on m a dit aussi a la concession. J espère que d autres personnes ayant eu le même problème pourront me donner leurs avis.
  11. Je l ai fais. J ai roulé pas mal de bornes en 3 ème à 4000tours, 1 mn a chaque coups, je l avais déjà fait la semaine dernière. Je le fais au moins une fois par mois quand je fais des petits parcours.
  12. Ça a refonctionné nickel pendant 1semaine entière !
  13. La batterie était vieille, plus de 7 ou 8 ans. Le start stop ne fonctionnait plus, et des que je l ai changé, tout a refontionné nickel pendant 1semaine.
  14. Peut être aussi a cause du régulateur d alternateur qui maintient la charge trop basse ou trop haute. Il faut que je trouve le matos pour vérifier. Ça me ferais mal de laisser ma voiture chez Peugeot, j imagine déjà la facture ,pas moins de 400€, c est le minimun a chaque coups.
  15. Je viens de passer à la concession, pas besoin de MJ puisque ca fonctionnait bien au changement de la batterie Je viens de faire pas mal de km en 3eme a 4000 tours pour régénérer le fap, et recharger la batterie au cas ou. Mais le star stop ne fonctionne toujours pas. Donc prise de tête !
  16. Merci, je vais le faire. Mais je suis sur qu on va me demander de passer.
  17. C est possible, je ne sais pas.
  18. Ils ne sont pas en marche.
  19. Je vais aller faire un tour sur l autoroute pour voir.
  20. Oui, j ai roulé toute la semaine sans avoir de problème, le moteur s arrêtait bien, le start stop fonctionnait, puis tout d un coup plus rien.
  21. Non, je n' ai pas le matériel. Tu pense à un problème d alternateur ?
  22. 1 / 3 BatterieVARTA - 70 Ah - ref. 570901076D852 139,79 € 310,31 €prix conseillé*
×
  • Créer...
Aller en haut de page