Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

7amin

Membre
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de 7amin

  • Rang
    Nouveau membre
  1. Merci, il me reste à trouver une lampe témoin ou un voltmètre pour tester cela.
  2. @distrait50000, merci de ton retour. Dans le manuel, il n'est pas indiqué c'était lequel, et j'ai regardé côté conducteur, ils sont très difficiles d'accès ! Pourrais-tu savoir ou il se trouve exactement ? Ou bien quel est son ampérage ?
  3. Salut @distrait50000, merci pour ta réponse. Par contre, je n'ai pas trouvé la platine sous la boite à gants passager. Voici des photos ci-dessous. Pourrais-tu m'en dire plus ? Merci.
  4. Bonjour/bonsoir à tous. Sur mon Ford Galaxy de 11/2015, seul l'allume cigare avant ne fonctionne pas. Je l'ai acheté d'occasion, donc je ne sais pas si il a un jour fonctionné. En tout cas, les 3 autres (accoudoir, arrière et coffre) fonctionnent. Je voulais vérifier le fusible, mais je suis incapable de le trouver. Pourriez-vous m'aider ? Merci.
  5. Bonjour à tous, J'ai ma prise allume-cigares avant de mon Galaxy qui n'a jamais fonctionné, je l'ai acheté d'occasion comme cela. Les 3 autres prises fonctionnent correctement (accoudoir, arrière, coffre). Cela peut-il provenir d'un fusible, d'un mauvais branchement ou autre ? Si cela provient d'un fusible, ou se trouve-t-il ? Merci à vous.
×
  • Créer...
Aller en haut de page