Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

le mouviard

Membre
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de le mouviard

  • Rang
    Nouveau membre
  1. Bonjour à tous après déduction de vos conseils et la fin du confinement 10 km ( ce qui a encrassé le moteur ) je suis allé sur la cote environ 100 km tranquille à l'allée et au retour sur la 2x2 voies en 4ème 110 voir 115 km/h sur 27 km puis 3ème à110 sur 3.5 km le lendemain contrôle 0.80 moins que la moitié. Merci de vos conseils
  2. Opacité des fumées (<1.76 m-1) C5 : 1.48 C6 : 2.19 C7 : 2.37 Moyen : 2.02 Cdt le mouviard
  3. 🥴 Bonjour je viens de passer mon contrôle technique de mon Xsara picasso 2 L. HDI 260 000 Km bien que je l'entretient très bien et il est refusé pour pollution , quel est le meilleurs moyen et le moins couteux pour le décrasser , car l'opérateur du contrôle m'a dit qu'il faut le décrasser ? Cdt le mouviard
  4. Type de problème / symptômes Bonjour j'ai un petit problème avec mon xsara picasso 2L HDi de 2003 il a 260 000 Km il dort dans mon sous sol au sec depuis 2003 . depuis un moment après avoir parcouru entre cent ou cinq cent mètres j'ai le voyant température qui monte au maxi ,une sonnerie, l'ordi me dit surchauffe ou défaut moteur,le ventilo moteur fonctionne ( chose rare ) cela dure environ 3 à 5 secondes pourtant le moteur est froid ; Puis plus rien tout revient normal , le niveau liquide est propre et bon , bizard ? ? Merci de me donner votre avis Dct: le mouviard
  5. Bonjour je vous remercie pour vos conseils mais voilà le résultat : Un mauvais contact a la prise de la rampe d' injecteurs je l'ai nettoyée et tout est revenu dans l'ordre Cdt le mouviard
  6. Merci de m'avoir répondu: Pour look 386 :la batterie est neuve et marque 13.7 volts, mais il se peut qu'il ai une prise d'air mais aucune odeur de gasoil ? Pour Thoben 218 : le démarreur tourne sans problème Pour Dingdongtoy : Je crois que je m'orienterais plus vers la pompe de gavage comme vous le dite car tout les 80 000 km ses pompes commence à déconner ( mauvaise fabrication elle est peut être fatiguée ) je vais voir cela , pour le filtre à gasoil comme c'est moi qui l'entretient il est changé tout les 20 000 km mais on ne sait jamais . Mais comme je vous l'ai dit après démarrage et
  7. Type de problème / symptômes Bonjour le problème est que depuis quelques temps mon véhicule xsara picasso 2L HDI Exclusive 260 000 km une vrai merveille ! juste le seul problème la pompe de gavage ( 3 changements à cause du bruit ) au bout de 80 000km chacun . mais aujourd'hui elle fonctionne ( je l'entend fonctionner et s' arrêter normalement sans bruit excessif , ) mais voilà, si je suis deux ou trois jours ou + sans m'en servir, impossible de la faire démarrer au car de tour , la pompe de gavage fonctionne bien et le véhicule est dans mon sous sol à 16° mini au sec, il démarre après plu
×
  • Créer...
Aller en haut de page