Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

31marco

Membre
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de 31marco

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour tous ces conseils. Apres avoir nettoyé les contacts du calculateur d'Airbag, j'ai un peu roulé et c'est là que "Oh miracle!" le voyant s'est éteint. Tant que la voiture restait immobile, le voyant était allumé. J'en conclue que pour pour qu'une intervention sur les circuits airbags soit prise en compte par le calculateur, et ait un effet sur les voyants, il faut faire rouler la voiture. Quoi qu'il en soit, si ça revient, je saurai qu'il ne me reste plus qu'à changer le contacteur tournant sous le volant.
  2. Une autre solution toute aussi radicale consisterait à avoir un silencieux neuf , donc parfaitement propre, qu'on ne monte que pour le CT.
  3. Bonjour, Le voyant Airbag de ma Dacia Logan "Laureate" (2009; 220000 km) reste allumé. C'est la 2émé fois que ça m'arrive, et ça n'est pas passé au contrôle technique... La première fois, j'avais réglé le pb comme suit: 1°/ J'avais supprimé les connecteurs sous les 2 sièges AV et avais soudé les fils pour éviter les pb de faux contact. 2°/ J'avais nettoyé au nettoyant contact la broche de connexion du calculateur d'Airbag situé sous la console centrale. Cette fois-ci, j'ai à nouveau nettoyé les contacts de la broche de connexion, mais le voyant reste toujo
  4. Merci pour tous ces conseils, j'ai approfondi le sujet: Tout d'abord, persuadé qu'il ne s"agissait que d'un pb electrique, j'ai remplacé le capteur PMH ainsi que le connecteur qui est souvent défaillant. => aucun effet Verif de tous les fusibles: OK Les bougies et câbles HT ont été remplacés récemment et elles font des étincelles. J'ai mis du nettoyant contact dans tous les connecteurs électriques des injecteurs et autres capteurs => aucun effet. Ce n'est alors que j'ai mis en doute la partie mécanique pour m’apercevoir que la courroie de distribution avait cassé. L'arbre à came, vi
  5. Type de problème / symptômes Bonjour, le moteur de ma Dacia Sandero GPL 1.4 MPI de 2009 (100000km) s'est subitement arrêté en roulant et ne démarre plus. Comme je ce n'est pas moi qui étais au volant, je ne sais pas dire s'il restait encore du gaz ou pas. Toujours est-il que lorsque je mets le contact, un petit voyant rouge s'allume au niveau de l'indicateur de gaz situé près du levier de vitesses sur la console centrale. Je précise qu'elle n'a jamais manqué d'huile ni d'eau, qu'il y a de l'essence et qu'aucun voyant moteur n'est allumé. La batterie est bien chargée, (d'ailleurs le dém
×
  • Créer...