Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

bibich-67

Membre
  • Compteur de contenus

    679
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de bibich-67

  • Rang
    Routard
  • Date de naissance 17/10/1993
  1. Petit up pour vous dire que la vidéo que je voulais effectué sur route sera en retard. Accident de travail en camion aujourd'hui plus la découverte d'un éventuel joint de culasse sur ma 407 que je voulais vendre pour effectuer les réparations sur la bmw.. enfin bon je posterai sûrement ce week-end pour vous dire si il y a du nouveau sur la e60
  2. Bonne question il me semble que les phase 1 non pas de FAP.
  3. Salut merci pour ta réponse. Si j'ai bien compris je peut rouler debimetre débranché ? Sinon je confirme quel a plus de puissance débrancher comparer au moment où je l'ai acheté il y a moins d'un mois. Atmosphèrique non vue que justement le turbo s'enclenche sans coupure elle pousse à beaucoup plus bas regime. je confirme que le turbo s'enclenche bien et sans coupure.
  4. Petit up du sujet pour les personnes qui serait dans la même situation. J'ai fait le test de débrancher le debimetre et à ma grande surprise la voiture à de la puissance je m'attendais pas à autant étant habitué ces derniers temps au 2.0hdi. Aucune coupure de puissance je suis ravie. J'aurais aimé savoir si c'est grave de rouler debimetre débranché le temps de pouvoir commander la pièce pour fin du mois ? Merci d'avance pour vos réponses. Ps: le bruit aigue est toujours présent, peut être une fuite d'air à voir
  5. Petit up. J'ai pris la voiture hier pour faire 100km allez retour j'ai essayé moteur chaud une reprise en 4 ème moteur chaud la voiture à eu une bonne reprise pour la première fois et la dernière du trajet. Du coup ça me confirme une perte de puissance que j'avais pas vraiment remarqué comparer à ma voiture juste avant une 407 boîte automatique 2.0 136... quand on accelere à partir de 2000 tr/min on san comme une coupure du turbo et une reprise plus tard mais hésitante :/
  6. Salut merci pour ton intérêt au sujet. J'ai branché mon obd 2 apparemment aucun défaut à la lecture du diagnostic. Elle a 291.000km Pour le sural je ne sais pas de quoi il s'agit. Dune durite de suralimentation ?
  7. Type de problème / symptômes Bonjour. J'ai acheté il y a 2 semaines une bmw serie 5 530d e60 phase 1 en boîte manuelle La voiture est impeccable niveau carrosserie,cependant j'ai un bruit à l'accélération qu'on entend surtout à partir de 2500 tr/min. Je sais pas si elle a une perte de puissance elle avance un peu, J'ai testé d'accélérer ( moteur chaud) on va dire que vers les bas régime elle et hésitante. Exemple elle prend de la vitesse on sent un petit arrêt comme si il y a plus de turbo et reprend vers 2500 tr 3000. Comme si le turbo s'enclenché vers ce régime ( je me trompe peut etr
×
  • Créer...
Aller en haut de page