Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

lolonissan

Membre
  • Compteur de contenus

    176
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de lolonissan

  • Rang
    Membre
  1. Bonjour, Des nouvelles plutôt bonnes pour le moment... Je suis allé voir un garagiste que je connais assez bien malgré que je n' ai pas été le voir depuis longtemps... Il a un appareil bosch pour son garage et s' est proposé d' essayer sur la honda, et son appareil a fonctionné... Il m' a fait disparaître le message avec le point d' exclamation en réinitialisant les capteurs, on a vu les valeurs en réelle ensuite et tout avait l' air ok pour lui... Il a essayé la voiture, elle tourne impeccable et a retrouvé toute sa puissance... Il ne voit pas l' intérêt d
  2. Re bonjour, Alors j' ai donc RDV Mercredi matin chez Honda pour une régénération et initialisation des paramètres pour le FAP nettoyé... Une régénération est obligatoire apparemment même quand on remplace par un FAP neuf, certifié par le chef d' atelier Honda... Donc affaire à suivre... Et je voulais commander aussi du produit désormais pour traiter le gasoil, donc il y a Le molly 5123 conseillé par beaucoup et aussi le mécarun C99 sans oublier ECO 10000 etc... Quel est le mieux selon vous ? Merci. A plus.
  3. Bonsoir, J' ai remonté le FAP, mais le voyant reste toujours allumé et pas de puissance... Donc il faut faire une réinitialisation des paramètres du FAP je présume... Je verrai demain pour un RDV avec un garage du coin ou honda mais ils sont à plus de 50 Kms de chez moi... A plus pour des news...😄
  4. Bonsoir, Bon je donne des nouvelles... J' ai reçu aujourd'hui le FAP que j'avais commandé, problème il manque une entrée avec filetage pour le raccordement d' un tuyau de dépression...Décidément... Donc retour à l'expéditeur. J' ai contacté une entreprise à 60 Kms de chez moi qui nettoie les FAP, je leur ai amené en soirée et le récupère demain en fin de matinée... A suivre... Voici une photo de mon FAP et celui que j'ai reçu. Je vous tiens au courant quand il sera remonté... Bonne soirée.
  5. Bonsoir et merci Jym52 pour ton message, Je comprends très bien qu' il aurait fallu passer par la concession sans doute pour une recherche approfondie sur l'origine du problème... A savoir, entretien toujours réalisé par moi...Huile 0W30 C3 CASTROL OU SHELL ça dépend des fois... J'ai interrogé le véhicule avec un module wifi par une appli sur mon smartphone : aucune erreur... J' ai pris le risque de remplacer direct ce FAP sans être vraiment sûr...Mais bon j' assume... Pour un véhicule que je souhaite garder, au moins le FAP aura été changé, je serai rass
  6. Bonjour à tous, Je possède une accord 2.2 idtec 150 cv de Janvier 2010 totalisant 190500 Kms. Ce dimanche, en accélérant sur la voie rapide, le message est apparue et plus de puissance, voiture très lourde...J 'ai tout de suite compris que c' était surement le FAP qui était bouché... Connaissant tous les problèmes que certains d' entre vous ont eu, j' ai décidé de ne pas faire de régénération forcée ou employer de produits miracles et bourinner sur l' autoroute etc... J' ai donc démonté ce dernier dimanche en soirée et trouvé sur internet, une société allemande soit disant spécialis
×
  • Créer...
Aller en haut de page