Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ahmed41

Membre
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Ahmed41

  • Rang
    Nouveau membre
  1. Ok ça marche, merci à vous pour l’info 😉
  2. Merci Davinou pour cette vue éclatée qui pourra me servir ultérieurement. Je pensais que la manip allait être rapide mais je n'ai vraiment pas le temps de le faire donc le sccot va faire un petit tour chez Kymco je pense. J'ai un peu la rage vu que c'est une vieux problème (une petite soudure à l'éteint et c'est réglé). Mais bon, une fois que j'aurais le temps je le décortiquerais bien comme il faut. Sait-tu par hasard comment régler les suspensions à l'arrière ?
  3. Bonsoir Davinou, merci pour ta réponse. En effet, après avoir démonté la face avant, j’ai remarqué que les fils du cligno étaient complètement coupé, Dieu sait pour quelle raison. Du coup, petite visite chez Kymco, remplacement du faisceau complet avec clignotants car ils ne font pas de soudure (165€). J’aurais bien aimé le faire seul mais je n’ai pas réussi à enlever le carénage au niveau du cligno et pas envie de le casser.
  4. Bonjour à tous, ça fait un moment que je cherche un forum où l’on trouve un minimum d’informations sur ce Kymco Xtown jusqu’à ce que je tombe sur celui là. J’ai lu tout vos postes et c’est super interessant. Ça fait maintenant 1 semaine que j’ai ce fameux scoot et il n’a que 2700 km. J’ai déjà une ampoule de clignotant grillée mais je ne vois pas du tout comment la changer. J’ai lu qu’il fallait démonter la bulle et la face avant, mais qui pourrait préciser quelles vis et « attaches rapides » faut il enlever pour y avoir accès directement. Je n’ai pas envie de passer des heures
  5. Ahmed41

    Jeu train avant clio 2

    Bonsoir ou bonjour, Je possède depuis maintenant un peu moins d'un an une Clio 2 phase 2 65cv essence de 2001. Depuis que je l'ai, je sens un jeu dans le train avant. Je pensais que le problème venait du fait que j'avais changé les disques et que je les avaient mal resserrer, mais le problème comme je l'ai dit et là depuis le début. Le jeu est sur le train avant complet, donc les deux roues. J'ai l'impression que c'est une pièce qui s'est usée mais quoi ? Sur autoroute quand la voiture est bien bien chargée, vers 140 - 150 km/h il y a énormément de vibrations et je pense don
  6. Bonjour, j’ai reçu aujourd’hui un affichage tête haute qui est censé se brancher sur la prise obd du véhicule. Je possède une Clio 2 phase 2 1.2 de 2001. Le problème est que quand je branche l’ATH, il n’y a aucune données par rapport à la vitesse et au régime moteur. J’ai donc essayé sur un autre véhicule, une Citroën C8 de 2001 également et la tout fonctionne sans problème. La Clio 2 n’envoie pas les données de vitesse et de régime moteur à la prise OBD ? Bizarre
  7. Ahmed41

    Bruit au freinage Clio 2

    Type de problème / symptômes Bonjour, J’ai depuis 1 mois changé les plaquettes et les disques sur ma Clio 2. J’ai d’abord changé les plaquettes que j’ai utilisées ( Valéo commandé sur AutoDoc) environ 2 semaines sur les anciens disques puis changé le disque. Quand j’ai monté les plaquettes neuves sur l’ancien disque, je roule, les freins chauffent normalement, et quand ils sont chaud, et que je freinais, à la fin du freinage, les 10 derniers kilomètres heure il y’a un « krrrrrr » comme un bruit de plaquettes usées. J’ai donc changé les disques pour des Bosch mais rien n’y fait. Toujour
  8. Ahmed41

    Clio 2 : surchauffe moteur

    Quelle sonde ?
  9. Ahmed41

    Clio 2 : surchauffe moteur

    Bonjour, J’ai un problème avec ma Clio 2 1.2 essence année 2001. Depuis que je l’ai acheté je n’ai jamais entendu le ventilateur de radiateur tourné. Mais malgré ça aucune surchauffe. Aujourd’hui, dans les bouchons pendant 30 min avec un température de 20 degré en fin de journée, grosse montée en température (quasiment au max) et voyant moteur, j’ai roulé 10 mètres la température a baissé et le voyant c’est éteint. Étrange parce que le voyant de surchauffe ne s’est pas allumé. Malgré cela je n’entendais pas la ventilo. Et oui le liquide de refroidissement est au niveau Pensez vous que le mo
×
  • Créer...