Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pascar80

Modérateur
  • Compteur de contenus

    11 561
  • Inscription

  • Dernière visite

  • Jours gagnés

    4

Messages posté(e)s par pascar80

  1. il y a 1 minute, Orval82 a dit :

    80 dans ton pseudo c'est pour le département de la Somme ? 

    Si c'est le cas, c'est normal il te faut une meute de huskies et un traîneau😂

    Blague mise à part, j'entends bien ce que tu dis.

    Je te dirais ce que répond le concessionnaire 😉

    oui le 80 c'est mon département mais l'hiver dans le sud sur Grenoble il n'y a pas mal de boulot dans les cc Renault lol

  2. il y a 15 minutes, Orval82 a dit :

    Alors oui la motorisation diesel est pour moi une priorité, les joies de la campagne 😉

    Les sports d'hiver, non pas pour moi, je préfère la montagne l'été lol. 

    Je vais en parler au concessionnaire, merci pour l'info.

    Tu as rencontré quels soucis sur ta megane diesel ? 

     

    sur ma Talisman avec le dci 1.6 la panne que l'on parle avec le froid et sur la Mégane une alerte, le fusible n'a pas lâché mais le moteur à eu de difficulté à démarrer et a pas pu prendre ses tours, il a calé plusieurs fois et à fini par réussir à partir après un dizaine de démarrage. Même après avoir mis une protection, j'ai eu cette hiver des démarrage moins franc que d'habitude.

    plexi.thumb.jpg.14b8aa1423f76aab2757e1585865c966.jpg

  3. il y a 6 minutes, Orval82 a dit :

    Oui effectivement dans le sud-ouest nous ne sommes pas habitué à des températures glaciales 😉

    Je suis retourné voir le véhicule, j'ai pu voir le carnet d'entretien et discuter avec le commercial. 

    Apparemment vehicule sain qui n'a subit pour le moment que les révisions régulières. 

    Je lis aussi l'avis de pascar80 qui me met en garde sur la sensibilité au froid. 

    Du coup ben je suis pas plus avancé quoi 😅 elle me plaît bien, j'habite le sud-ouest avec un climat plutôt pas trop froid, allez je continue à creuser...... Merci en tout cas. 

    Si tu ne vas pas en vacances d'hiver lol.

    Si le gasoil n'est pas une priorité la motorisation 1.3 tce est plutôt bien née.

    On a 2 Mégane et on n'a pas les plus fiable la 1 er 1.6 dci 165 et la seconde une 1.2 tce 130.

    Pour info.

    https://www.auto-moto.com/marques-auto/renault/actualites-renault/moteurs-renault-defectueux-panne-demarrage-diesel-217990.html

     

  4. Il y a 7 heures, Orval82 a dit :

    Bonjour tout le monde, 

     

    J'ai 45 ans et je n'ai jamais eu de Renault de ma vie, mais étant à la recherche d'un nouveau véhicule d'occasion je me suis rendu chez un concessionnaire Renault. 

    Visite du parc occasion et rien ne me branche, le commercial me dit qu'il a rentré une megane 4 dci 130 intens avec 100000km de 2016.

    Il m'informe que c'était le véhicule de fonction du chef d'atelier de la concession et qu on leur change arrivé à 100000km.

    Bref je l'ai essayé et j'ai vraiment adoré, il me l'a propose à 11900€ prête à partir avec la carte grise. 

     

    Du coup besoin d'un avis extérieur, est ce que 100000km c'est risqué sur ce véhicule, je garde mes voitures longtemps (des mazda 6 diesel jusqu'à plus de 200000km sans problèmes). 

    Et est ce que le prix vous semble cohérent. 

    Merci beaucoup pour vos lumières 😉

    pour la fiabilité, ça pourrait être moins sympa l hiver, c'est un moteur qui n'aime pas certaines conditions hivernal, pour ma part j'attends les températures plus douces pour être plus serein.

    A ta place je ne choisirais pas ce moteur et une mégane diesel des années 2016 à 2018, même si c'est bien dommage car il pousse bien et consomme peu, mais on est pas rassuré lorsqu'on connait sa faiblesse par temps humide et froid.

     

  5. il y a 47 minutes, Invité JulienFpv a dit :

    Bonjour à tous, 
    Sur ma Megane GT j’ai un problème de claquement aléatoire (côté gauche je pense), ça va claquer sur marche avant et marche arrière avec bonne accélération. 
    Sur des accoups, des grosses accélérations, frein moteur. 
    On l’entend à basse vitesse seulement, à grande vitesse on ne l’entend pas avec le vent.  
    Je l’ai emmené chez Renault pour ça 3 fois, a chaque fois ils disent que c’est le cardan, ils resserrent la vis du moyeu sans grand changement malheureusement...
    Quelqu’un a déjà eu cela et le plus important a réussi à trouver une solution ? 
    Merci 😃

     

     

    Bonjour, as-tu essayé de secoué la voiture au niveau des ailes avants. Pour moi les biellettes avaient un jeu que rien que secouer la voiture, on entendait un claquement.

  6. il y a 38 minutes, olstone a dit :

    Bonjour à tous.

    Petit hors sujet. Hier un de mes pneu a crevé sans raison.

    Il a 1 an et 20000km, usure normale, pression contrôlée et faites à l'azote etc..

    Il s'agit d'un Pneu GOODYEAR Eagle F1 Asymmetric 3 Suv 

    Je vous joins 2 photos.

    Qu'en pensez-vous ? 

    Merci bonne journée. 

    20210321_122140.jpg

    20210321_122221.jpg

    Un bisous à un gros cailloux 🙄

  7. il y a 58 minutes, Flobaz1302 a dit :

    Je me suis trouvé une plaque de plexi flexible qui pourrait faire l'affaire, tu as utilisé quoi comme vis/fixations pour fixer ça à ta grille sans faire de dégats ?

    Bonjour j'ai fait des petites plaques taraudés que je glisse entre les grilles qui viennent par pincement brider le plexi

  8. il y a 41 minutes, grappyone a dit :

    Salut à tous,

    Perso, quand j'avais la M2, j'ai acheté d'occasion en 2008, 4 pneus neige sur jantes en tôles venant d'un Qashqai, je les aie utilisés sur ma M3 et maintenant elle sont sur ma M4. Pas de soucis ! 

    notre Mégane 2 était en 4 trous et notre et la mégane 3 en 5 trous. Ceux de la Mégane 3 sont aujourd'hui sur notre Mégane 4.1484327080_large.M4edchiveravant.jpg.5d307893990d064efe0bd6c3ba459e46.jpg

  9. il y a 36 minutes, grappyone a dit :

    Perso, quand j'avais la M2, j'ai acheté d'occasion en 2008, 4 pneus neige sur jantes en tôles venant d'un Qashqai, je les aie utilisés sur ma M3 et maintenant elle sont sur ma M4. Pas de soucis ! 

    Pneus hiver sans capteurs de pression, pas de problèmes pour rouler hormis le signal au TB, on s'habitue !

    le voyant clef à molette orange allumé tout le temps ça pique les yeux surtout de nuit.

  10. Il y a 3 heures, Invité Lalatusse a dit :

    Bonjour,

    meme pb survenu le 11/02/21 sur talisman 130cv de 09/2016 en sortant du travail jusqu’à -9 degrés.

    bref même symptôme que vous 

    voiture immobilisée chez gueudet Amiens.

    vidange et masque sur échangeur thermique posé 

    en attente du fusible de démarreur 

    même pas de voiture de prêt et pas de délai pour la pièce...

    le pire c’est quand j’ai voulu démarrer le frein à main électrique s’est desserré et la voiture a reculé sur les buissons...pas eu le réflexe de mettre une vitesse car le frein à pied inactif...

    je suis très très déçu par cette renault « haut de gamme »

    dès que je la récupère je m’en sépare 

    Ma Talisman avait été réparé là bas, la pire concession que je connais. Et surement pas une service dit haut gamme. Moi non plus je n'avais pas eu de véhicule de remplacement et on m'a laissé attendre dehors un taxi par -7°. Lorsque je suis allé récupéré ma voiture après 3 semaines d'immobilisation sale et coffre en vrac car il avait cherché les écrous anti vol et pas remis à leur place, j'ai dû moi même alller dans l'arrière cours pour récupérer ma voiture.

  11. Il y a 1 heure, Invité Eupeo a dit :

    Bonjour,

     

    Je suis victime de la panne fusible démarreur ... nous avons quelques jours de froid et je découvre cette panne en passant du temps sur internet. J'ai les erreurs multiples au démarrage et le moteur qui refuse de démarrer.

     

    Savez-vous la procédure à adopter avec Renault ? Ils prennent en charge le problème ? 

     

    Merci.

    Bonsoir, il faut appeler l assistance Renault pour le dépannage et la prise en charge.

  12. Il y a 1 heure, Caraperdu a dit :

     

    Je n'avais pas du tout pensé à ça.

    Comment ça se passe sur un 5008 dans ce cas qui à les sièges amovibles ?

    Pour mon scénic 7 places au Ct il ressort les sièges pour contrôler les fixations des sièges et des ceintures de sécurité

     

  13. Il y a 15 heures, Invité Cedric a dit :

    Ok et ça ne pose pas d'autres problèmes le fait de boucher l'arrivée d'air?

    il y a toujours de l'air ce n'est sous vide lol, je l’enlève l'été, je monte cette occulteur qu au changement de roues hiver.

  14. Il y a 4 heures, Invité Talisman 10 a dit :

    Bonjour moi aussi j'ai une Renault Talisman 1.6 DCI Initiale paris de Décembre  2017 et puis ce matin le même problème que vous tous avec un température de - 9 

    un petit démarrage puis le moteur a calée et la un sapin de noël et tout bloqué boite EDC Frein a main colonne de direction donc j'ai fait venir le dépanneur qu'il m'a dis c'est le fusible de démarrage qui est grillé

    donc voiture parti sur un plateau maintenant  j'attends la suite 

    je pense plus jamais acheter une Renault 

    mon ancienne Talisman même moteur avait eu le droit aussi à sa ballade en dépanneuse pour ça.

    778690571_large.PANNETAL.jpg.178e24ef37e4f8c7f1217c3c2c0fc6be.jpg

  15. Il y a 17 heures, Invité Cédric a dit :

    Quel type de protection as tu fabrique? 

    Merci

    c'est une seconde version l'année dernière je l'avais fait en caoutchouc, là il est en plexi et pour l'année prochaine je le refait en plexi plus épais et plus large, toute l'entrée d'air autour de la plaque minéralogique 

    plexi.jpg

  16. Il y a 22 heures, jean1971 a dit :

    Bonjour,

    Qui peut expliquer clairement le probleme ?

    Comment le gel peut faire sauter un fusible ?

    Est ce de l'eau qui entre dans le moteur et si oui, par l'admission air filtre ?

    Bien du mal à comprendre le probléme !

    Bonjour c est dans l échangeur air/air que le phénomène se passe. Entre le froid extérieur et la chaleur du moteur de la condensation se forme à l intérieur de l échangeur qui est aspiré par l admission.

    Comme un carreau simple vitrage l hiver entre le chaud intérieur et le froid extérieur.

    L échangeur est un peu trop fin ce qui crée le pb.

    Maintenant l hiver sur ma megane dci 165 je met un plexiglas sur la gille d entré d air pour limiter le phénomène.

    L eau givre est bloqué la rotation du vilebrequin ce qui donne de la résistance Au démarreur qui fait sauter sa protection.

  17. il y a 33 minutes, Perebac a dit :

    Le véhicule visé est un Kadjar de mars 2018 avec un kilométrage de 37000km, j'en vois un autre également de 2017 avec 50K km... tous les deux en SL Graphite. 

    Comme ils sont vendus par des garages, ils ont des garanties d'1 an.

    C'est surtout que je cherche une boite auto donc edc.

    Le budget le plus important sera celui pneumatique, l'entretien n'est pas si important que ça entre une Clio et un Kadjar

  18. il y a 15 minutes, psychoney a dit :

    Oui j'ai déjà fait des trajets de +/- 30min en cours de réinitialisation. De toutes façon le système se donne environ 15 min avant de conclure à une défaillance des capteurs.

     

    Mais ces roues de Megane Life ont bien des capteurs.

     

    Si ces capteurs sont à piles, alors ca peut être ça. Ils ont plus de 4 ans maintenant...

     

    Sur mon scénic3 les capteurs ont 10 ans et fonctionnent toujours sans pb, ce ne sont pas les mêmes que sur nos mégane 4, j'ai dû racheter des capteurs pour les roues hiver pour la mégane 4 de ma femme qui venaient de son ancienne mégane3.

     

  19. il y a 20 minutes, psychoney a dit :

    Bonjour à tous,

     

    Ma Mégane IV estate est une Limited 1.3 TCE 140 EDC de 2018 qui a été importée d’Allemagne.

    J'ai des jantes alu Silverline 16' avec capteurs de pression.

     

    Pour monter des pneus neiges cet hivers, j'ai pu récupérer un jeu de 4 jantes tôles avec enjoliveurs sur le bon coin, ils proviennent d'une Mégane 4 Life de 2016. J'ai fait changer 2 pneus qui étaient usés irrégulièrement et l'atelier de montage m'a confirmé que les jantes étaient équipées de capteurs de pression.

     

    Cependant, depuis que j'ai monté ces roues sur ma Mégane, la voiture ne reconnait pas ces capteurs. Même en "ré-initialisant" via l'interface Rlink.

     

    Du coup je voudrais votre expertise: Faut-il faire une manip spéciale pour enregistrer de nouveaux capteurs? Un passage à la valise?

    Les capteurs pour Mégane Life utilisent-ils une technologie différente pour des jantes tôles?

     

    En attendant la voiture cherche les capteurs et comme elle ne trouve rien, j'ai un temoin orange de danger avec un message capteurs de pression à verifier qui s'affiche.

     

    Merci pour vos réponses.

     

     

     

    Bonjour.

    Je ne suis pas sûr que sur la Life il y ai la lecture direct de la pression, il y a peut être une référence différente de capteur entre les deux modèles.

     

  20. il y a 1 minute, Clio dCi a dit :

    Oui je sais ça, j'en suis à ma 2e Renault avec boîte EDC (Clio en 2014-2018 et Mégane depuis 2019).

    Je me fais peut-être des idées mais je n'ai pas la même approche pour la conduite d'une automatique ou d'une BVM. 

    Ayant l'occasion de conduire régulièrement des voitures avec boîte manuelle (Scénic II, Sandero II, C4 II) je trouve cohérent que le régulateur se coupe lorsque l'on actionne l'embrayage...

    je trouve ça bête de devoir réactivé le régulateur parce que tu as rétrogradé pour monter une côte (surtout avec les nouvelles boites  très longues) si j'ai besoin de ralentir, je coupe le régulateur sur le volant habituellement, je n'attends pas de devoir rétrograder.

×
  • Créer...
Aller en haut de page