Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mebartools

Membre
  • Compteur de contenus

    578
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de mebartools

  • Rang
    Routard
  • Date de naissance 19/08/1984
  1. Salut l'ami Oui elle était entre de bonnes mains quand elle m'appartenait j'ai quand même fait plus d'une heure de route pour acheter les enjoliveurs ??. Comment vas-tu ? Quoi de neuf niveau voiture
  2. Exactement ça. Avec 237 000 kms au compteur. Il fallait voir la tête du gars au contrôle technique. Il n'en revenait pas de sa propreté. Il pensait qu'il allait galérer pour faire passer la pollution mais c'est sans sous estimé la fiabilité de la 205??
  3. Voici ma dernière 205 dont j'ai du m'en séparer car la collection d'auto devenait trop grande. A mon grand plaisir elle est passer entre les mains d'un jeune passionné qui ne voulait aucunes autres voitures. Une 205 génération de 98 1.4i
  4. Oui c'est vrai que c'est bizarre un court-circuit à la masse de capteur aac s'il c'était le cas la voiture ne démarrait plus. J'en profite au passage pour signaler mon mécontentement concernant les revues techniques RTA édités par ETAI. car j'ai rencontré des erreurs sur les schémas électriques. Heureusement que j'ai su les détecter. Je les posterais dans le prochain message. A+ ?
  5. J'apporte une précision. La masse qui par du calculateur connecteur 108 se divise en 4 elle alimente Le capteur aac g40 Le capteur pmh g28 Le capteur de pression et température d'admission g71 g42 La sonde de température moteur g68 Je voulais modifier les informations données dans le premier message. A+ ?
  6. Oui il est tard mais c'est à cette heure là que je suis le plus tranquille pour faire de la mécanique. Voici une photo en direct du garage avec la polo sur le pont Bonne nuit à ceux qui vont se coucher ?
  7. Bon j'ai trouvé d'où venait le problème lié au code de défaut p1337 / 17745. Ça venait de la courroie de distribution qui était décalé d'une dent au niveau du vilebrequin. Au final le code d'erreur m'a complètement induit en erreur et il ne correspondait à aucune panne du capteur d'arbre à came. Je ne sais pas pourquoi le code d'erreur lié au décalage d'information entre le capteur de position d'aac et du capteur pmh n'est pas apparu. Voici deux photos du calage de la distribution du moteur bky du groupe vag Voilà si ça peut aider quelqu'un ça me fais plaisir de partager mon
  8. mebartools

    photo moteur

  9. Type de problème / symptômes Salut tout le monde J'espère que vous avez passé de bonnes vacances. Me voici avec un problème sur ma polo Polo 9n3 Essence 1.4 16v 75cv Code moteur bky Mise en circulation 06/2006 Pas de vanne egr Donc j'ai un code de défaut au niveau du calculateur moteur P1337 / 17745 Capteur de position arbre à came - court-circuit à la masse(g40) Donc le voyant moteur "K" reste allumé, le moteur broute fume blanc et forte odeur d'essence à l'échappement. Je n'ai pas ressenti de perte de puissance. Je vous dirais que 75cv ce n'est pas violent non pl
×
  • Créer...
Aller en haut de page