Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

almaviva00

Membre
  • Compteur de contenus

    2 127
  • Inscription

  • Dernière visite

Messages posté(e)s par almaviva00

  1. Non, moi je ne ferais pas changer la pompe à eau à 60000km, certes il y a quelques années (vers 1988-1996) les pompes de VW et d'Opel étaient assez fragiles , je ne sais pas pour les voitures Coréennes et Françaises, donc souvent elles cassaient à moins de 30000km et aprés on était tranquille :jap: (pour ma part 5 voitures, 2 VW et 3 Opel neuves), mais ce n'est plus le cas enfin j'espère, sur les Japonnaises et les Mercedes que j'ai eu, j'ai jamais changé ça :non: .

     

     

    Même constat :jap:

     

    Je sais pas pourquoi, mais ce matin j'ai le coup de pompe :lol:

     

  2. Bonsoir,

     

    Des tensions différentes il en supporte ce pauvre arbre, lors des multiples phases d'accélérations ou décélérations du moteur. De là à provoquer une fuite "inévitable", c'est je pense "noircir le tableau".

    Encore une fois, on peut apprécier son état lors du remplacement de la courroie, c'est au quidam de faire le bon choix en fonction du kilométrage et du doute sur "le bon entretien du véhicule".

    L'aluminium, pas efficace :??: Bon, ben on va remettre des blocs, boîtes de vitesses et des culasses fonte, des radiateurs en acier etc. :)

    Les liquides de refroidissement d'aujourd'ui sont étudiés pour répondre à toutes les exigences qu'impose l'emploi de l'aluminium (à conditions de remplacer celui-ci en temps et en heure).

    C'est d'autant plus valable pour le liquide de freins ;)

    Avant on mettait de l'eau du robinet additionnée d'antigel pur pour l'hiver, puis aux beaux jours: vidange (bonjour la couleur!! :pfff: ), rinçage, remplissage à l'eau claire, et là on avait souvent des ptis "cui!cui!" du côté de la pompe, sans compter les entartrage... :D

    C'était une autre époque :)

  3. Bonjour,

     

    Non ce n'est pas indispensable, si ce n'est de la changer pour une "pompe à fric" :p

    Au démontage de la courroie de distrib., on peut apprécier clairement son état (jeu, suintement, roulement fatiqué etc.). Et si ok, aucune raison de la changer (c'est costaud quand même !).

    Le remplacement du LDR à la périodicité du carnet d'entretien (voir anticipé) contribue à bon fonctionnement de la pompe (entre autre). :jap:

  4. Salut,

     

    Peut-être tout simplement de la commande de ventilation au tableau de bord...

    Citoën, Fiat, Ford etc., peu importe :D . Tu poses une question, sur le forum on cherche à y répondre dans la mesure du possible et des connaissances...

    La mécanique et l'électronique sont parfois bien capricieux (même pour un professionel) ;)

  5. Bonsoir,

     

    L' allumage est correct (bougies,faisceau, calage) :??: Filtre à essence ?

    Peut-être du côté des joints de collecteur (échapp, adm.).

    Pour la richesse, plus tu ouvres la vis plus le régime monte jusqu'à ce qu'il commence à retomber si tu continues à desserrer, et là tu deviens trop riche :D (en plus il faut régler en agissant sur la vis de richesse et celle du papillon)

    pour trouver le just milieu) ;)

     

  6. Pour être sûr que ce n'est pas l'arbre, il faudrai démonter l'allumeur et vérifier son jeu latéral librement, car monté sur le moteur il est engrené dans le pignon de l'arbre intermédiaire qui l'entraîne.

    Si le jeu est hors tolérance, ça peut provoquer ces dégâts (à la vitesse ou ça tourne...)

    Sinon, achète du Marelli, c'est plus sûr (enfin pour ma part je mettais du Marelli à l'époque où j'avais la Bêta 1600, puis après la 2000 ).

    Tiens au courant de la suite, bon courage ;)

  7. Bonsoir,

     

    Sur le Zetec SE, ce sont bien des poussoirs mécaniques, et il semble normal qu'à froid on entende un cliquetis pendant qq secondes (je dirais entre 8 et 10 sec.).

    Les moteurs Duratec ont des poussoirs hydrauliques par contre.

    J'ai un véhicule avec moteur 2.0 L Zetec de fin 98 acheté neuf (maintenant 73000 kms), et ce léger cliquetis a toujours été présent à froid, le temps que le film d'huile s'installe bien entre la came et le poussoir je pense :ange: .

    Même son de cloche chez Ford France apparemment ;)

     

     

     

  8. Salut,

     

    En principe, il n'y a pas de réglage des câbles de FAM au palonnier (rattrapage automatique incorporé aux étriers AR). Si le nombre de crans au levier de FAM est trop important, soit les plaquettes (ce sont bien des disques à l'AR ?) sont usées et le rattrapage auto est en bout de course, soit il se peut que les câbles soient endommagés.

     

  9. C'est tout simplement le bruit de la pignonnerie de boîte, certaines boîte emettent ce bruit qui peut inquiéter mais qui est normal (certains constructeurs assemblent les boîtes avec + ou moins de jeu, c'est le cas des mondéos chez Ford, même bruit de pignonnerie...).

    On entend bien en 1ère et 2ème en décélération.

    A l'arrêt point mort, on débraye et... plus rien, on embraye et on entend ce bruit caractéristique de la boîte.

    Changer l'huile n'y fera rien de plus. Rien de plus normal, c'est la conception de la boîte c'est tout.

     

  10. Salut,

    Rien ne remplace une purge sous pression avec un appareil pro.

    Mais si on prend son temps, et en surveillant bien qu'il n'y ait plus de bulles d'air dans le circuit, la méthode du bocal avec deux opérateurs est tout à fait satisfaisante.

    Circuit en X:

    Roue AR droite, puis AV gauche, AR gauche, et AV droite.

    Ne pas oublier la purge de l'embrayage si le véhicule en est pourvu.

    Vider au préalable le bocal avec une seringue, et le remplir avec du DOT 4 neuf ;) .

  11. Salut,

     

    Va faire un tour chez Ford pour savoir si ton véhicule ne faisait pas partie d'une campagne de rappel concernant les serrures de portes et donc la sécurité. Ont été concernés les Mondéos, Cougars, et Focus il me semble, se renseigner ne coûte rien. Surtout si on ne passe pas souvent en concession.

  12. Les sphères se débloquent avec une clé à chaîne ou sangle. Pour les enlever il faut impérativement faire chuter la pression hydraul. dans le circuit (desserrage de la vis au conjoncteur/disjonc.) Ca c'est pour l'AV.

    A l'arrière hélas, il faut démonter "l'ensemble sphère/cylindre de suspension" et donc déconnecter l'alimentation du cylindre en LHM (remplacement du joint). Puis remplacer la sphère à l'établi.

×
  • Créer...
Aller en haut de page