Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

jojo-01-69

Membre
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jojo-01-69

  • Rang
    Nouveau membre
  1. Type de problème / symptômes Bonsoir, J'ai l'intention de vidanger la boite à vitesses automatique de ma Volvo V70 3ième génération D5 205CV de 06/2010. Sur le livret "Conduite et Entretien" ils recommandent l'huile "BOT 341". Je ne vois pas à quoi ça correspond et ne trouve rien sur Internet. Quelqu'un sait il quelle marque et caractéristiques ils utilisent chez Volvo. D'avance merci à qui pourra me renseigner.
  2. Bonjour, Pour répondre à la question, non je n'ai pas trouvé de réponse à ma question. Pourtant j'aimerais bien savoir. Aujourd'hui j'ai démonté le FAP et j'en suis à la recherche du fournisseur le plus compétitif. J'en ai déjà trouvé un qui est moins cher que Volvo de 300 €. Je continue mes recherches. Bonne journée à tous.
  3. Bonjour, Quelqu'un sait il si on peut faire une régénération forcée avec le DEPHI DS-150E ? Avec mes remerciements anticipés
  4. @treborpj Bonjour, Mon problème est enfin réglé. Je suis allé faire un diagnostic valise chez Volvo. Ils ont eu les mêmes codes défauts que moi. Ils ont mis sous pression et ctrl le circuit d'air. Ont trouvé fuite au réchauffeur des vapeurs d'huile, durite coupée, rép durite. Ctrl valeurs FAP=pas OK= 44 GR. Ont procédé à régénération forcée du FAP et tout est OK. En tout cas, merci treborpj pour tous les conseils et le temps passé pour moi. Cela m'a fait progresser dans la connaissance de mon véhicule. Très cordialement. jojo-01-69
  5. @Treb Bonjour, En résumé, le moteur démarre maintenant normalement. Je ne sais si c’est grâce au démontage et remontage de la pompe ?… Mais en tout cas, ça marche. (Pour info, je n’ai pas mis de petite pompe 12 V à cause de l’encombrement et du raccordement des tuyaux en plastique noir peux épais et très courts entre filtre et réservoir). Il reste le problème de perte de puissance avec message « filtre suies bouché ». J’ai démonté le capteur atmosphérique du FAP, il est Nikel, aucune trace de suie, comme neuf. Par acquis de conscience, je l’ai changé au cas où il soit défectueux. Résultat
×
  • Créer...