Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

vexx08

Membre
  • Compteur de contenus

    335
  • Inscription

  • Dernière visite

Tout ce qui a été posté par vexx08

  1. ah donc la prochaine fois je la demarre et qu'elle est a 12.xx j'activerais voir la clim ou dégivrage et verrai si elle reste a 12.xx ou si elle monte a 14.5/14.7v .... Mais je comprends pas alors pourquoi avant que le S&S refonctionne , moteur allumé j'avais toujours 14.7v ??? Car si la batterie se recharge uniquement quand je lache l'accélérateur .... si je fais 200kms sans jamais lacher l'accélérateur , ma batterie va vite etre vide ....
  2. Ben quand mon S&S marchait pas je testais au volmètre directement a la batterie et donc j'avais 12.7 moteur éteint puis 15.04 , 15.1 , 14.7v au voltmètre moteur allumé ..... Marre de devoir toujours tester a la batterie j'ai acheté un voltmètre allume cigare que j'avais vu sur youtube et qui est bien noté .... J'ai testé a la batterie au voltmètre et 12.73v et 12.7v a l'allume cigare et idem moteur allumé les tensions étaient les mêmes au alentours de 14.7 , 15v Donc je roule 14.7v environ que je lache l'accélérateur ou pas Depuis que j'ai fait la manip de la vi
  3. Non .... Jai toujours eu 14.7v une fois démarré
  4. Tu peux toujours y aller faire un tour en leur disant tu vie d de l'acheter à un particulier et qu'une lumière reste allumée si quelqu'un pouvait y jeter un œil voir .... logiquement y devrait pas faire payer
  5. Bon les amis j'ai encore un problème depuis j'ai fait la méthode pour ravoir le SS ... Cette fois l'alternateur ne tourne plus quand jai le pieds sur l'accélérateur.... ca m'indique 12.5v et quand je lache le pieds de l'accélérateur la ca m'indique 14.7v et des je réaccélère hop 12.5v .... Décidément ... Donc la batterie recharge uniquement quand je lache l'accélérateur
  6. Android auto oui uniquement en usb Et pour la lumière moi je retournerai au garage et qu'ils refont ça ... Voiture sous garantie !!
  7. Finalement j'ai retenté la procédure cet aprèm et ça fonctionne j'ai retrouvé le stop&start !! Incroyable que ça soit des gens sur un forum qui donnent les solutions et que Ford eux même trouvent pas et te disent c'est normal !! Pitoyable ... En tout cas merci à toi pour ta vidéo et merci à tout le monde Par contre j'irai bien revoir ce con de chef d'atelier pour lui foutre dans la gueule ...
  8. Merci à toi La procédure comme la vidéo fonctionne bien Par contre le S&S est toujours grisé malheureusement .... Plus qu'à attendre mardi et voir avec l'autre concession de me dire pourquoi .... Édit : j'ai lu ça sur plusieurs sites qui parlent du S&S l y a de nombreux cas qui empêchent le S&S de fonctionner. C’est le cas quand la climatisation, la ventilation ou le chauffage sont en marche. C’est également le cas quand la température extérieure est inférieure à 5 °C, quand la ceinture du conducteur n’est pas bouclée, quand le dégivrage ou le
  9. C'est a dire ? Jai juste essayé le reset start and stop trouvé sur divers site genre mettre le contact et appuyer 10x sur antibrouillards arrière puis 6x sur feux de détresse et voyant batterie doit clignoter mais chez moi ça ne marche pas
  10. J'ai rechargé de nouveau ma batterie à fond Résultat après 2h de repos 12.96v Pour tester le s&s vu que la c'est rechargé a fond je roule 30km mais Ca marche toujours pas .... J'arrête la voiture attend les feux s'éteignent et teste la batterie 12.44v Donc on dirait des je roule je perds alors que je suis parti batterie chargée !! Je rentre et teste et j'ai 12.51v ... J'attends 3h et teste et j'ai 12.87v au repos J'y comprends plus rien et j'arrête la façon j'attends mardi d'aller à l'autre concession pour leur expliquer quitte a ce qu'il me garde
  11. Et je te promet qu'avec un mec comme ça tu auras beau lui expliquer ou donner des preuves au final c'est lui qui a raison .....
  12. Ca c'est clair mais pas attendre la canicule car il me dira normal monsieur il fait trop chaud 🤣
  13. Bon je suis retourné chez Ford pour leur demander de regarder pour le S&S qui ne se réactive pas .... Toujours aussi aimable , le chef d'atelier me dit surement batterie faible ou trop froid .... je lui dis que je les rechargé et qu'il fait 11 degrés actuellement et me répond oh mais ca veut rien dire ca il peut faire 15 mais c'est trop froid pour la voiture ..... Bref je lui réponds ok donc 15 fait trop froid .... 30 trop chaud du coup marche pas non plus donc on est limité quoi .... et il me répond ben voila vous avez tout compris mais vous n'êtes pas le seul a vous en plaindre
  14. La chance 😆😆 Fini le froid de Sibérie on retourne au 10 degrés la journée donc ça devrait le refaire ... Juste récupérer le S&S meme si je m'en sert pas mais ça on verra mardi
  15. Ben la non il ny avait rien d'activer genre dégivrage ou autre ... J'ai rdv mardi donc je leur demanderai
  16. Bon batterie bien chargée et vu qu'il fait pu des -8 elle est a 12.7V avant de l'utiliser Apres 30kms et moteur bien chaud le start&stop ne fonctionne toujours pas donc bizarre ..... J'ai ce message en roulant avec la A grisé ( photo 1 ) et une fois au point mort celui ci A toujours grisé ( photo 2 )
  17. Merci edouarddu14 Et non on ne peut pas c'est 30 min max... on coche ou décoche
  18. Sauriez vous ce que signifie ralenti max 30min dans les réglages ODB , c'est où ya le schéma de la voiture puis dans réglage voiture ... on peut soit cocher soit décocher mais ça veut dire quoi ? merci
  19. non fusible ok Je la rechargerai complètement demain matin et j'irai rouler environ 30kms et une fois rentrée j'attendrai 1h avant de tester la batterie et on verra ... façon j'ai encore RDV mardi pour le montant droit tableau de bord qui coince je lui en parlerai encore
  20. Je suis allé acheter un chargeur et recharger complètement la batterie. résultat 12.89v en fin de charge. problème le start and stop ne fonctionne toujours pas et j'ai testé la batterie après un parcours de 7kms et 12.44v donc demain la batterie sera de nouveau à 12v ... il fait -4 en ce moment et -8 cette nuit
  21. Tu crois qu'on peut la recharger alors qu'elle est en garantie ? Je n'ose pas le faire justement car en garantie ....
  22. Bon retour de chez Ford Je lui ai montré mes mesures et ce matin 11.8V Donc il m'a dit d'arrêter mes mesures ça sert à rien car ça veut rien dire ... Une batterie ne se teste pas en volt mais en ampères car en volt il suffit d'allumer les phares pour que la tension baisse donc c'est pas comme ça qu'on teste une batterie et 11.8V pour lui c'est bon car on peut avoir moins de 11V et que la batterie fonctionne toujours ... Il m'a dit aussi que le 1er signe d'une batterie faible c'est la désactivation du stop and start est ce que c'est votre cas qu'il me dit ? Je lui ai di
×
  • Créer...
Aller en haut de page