Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

papaschulls

Membre
  • Compteur de contenus

    2 296
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de papaschulls

  • Rang
    Vétéran
  • Date de naissance 31/03/1983
  1. Salut Effectivement, ton mécano à oublié de mettre la bague abs sur le nouveau cardan . Normalement, on peu retirer l'ancienne bague du cardan HS pour la mettre sur le nouveau mais souvent, la vieille bague étant coincé par la rouille, elle s'abime ou casse . http://lamecaniquepourtous.ekl [...] a105652820 les bagues ABS se détaillent pour une dizaine d'euros je crois . http://static.blog4ever.com/2012/02/661676/big_artfichier_661676_1589389_201212232343876.jpg
  2. Salut, Vérifies t'es cosses de batterie, un diag ne ferait pas de mal non plus . Pour la durite pleine l'huile, cela vient des vapeurs du reniflard .
  3. Salut, La ref est bien 4X43BC par contre, elle n'est apparemment pas dispos en neuve sur la toile, pour moi, c'est une pièce vendu uniquement en concession . Dispo en occaz par contre, https://www.ebay.co.uk/itm/JAG [...] SwEFNZo~84
  4. La baie de pare-brise et la partie en plastique en bas du pare-brise à l’extérieur, le bocal de liquide de frein est fixé dessus et peut vibrer entrainant des variations de niveau .
  5. C'est rare les JDC sur ce moteur, même à 300000 . As tu vérifiè l’échangeur modine eau huile derrière le filtre, pas de fuite ? Le calorstat n'est pas bloqué ?
  6. Salut, Ça sent le trop grand nombre de régénérations non terminées, tu fais beaucoup de petits trajets ? Vérifie la hauteur de ton niveau d'huile, si il dépasse le maxi, il est probable qu'elle soit polluée par du Gasoil .
  7. papaschulls

    clio 4 1,5 dci 90

    Salut, J'ai déjà vu ça sur une Megane de la même année, si ton calculo à détecté un choc, il se peu qu'il est verrouillé le démarrage . Apparemment un reset des défauts, voir un débranchement de la batterie résout le probléme .
  8. Deux solutions, si tu as une odeur d'essence en sortit échappement, c'est soit que l’explosion ne se fait pas dans au moins 1 cylindre . Sort les 4 bougies, branchent les et demande à quelqu'un d'actionner le démarrage pour vérifier la présence d'étincelles sur chaque bougies . Soit tu tournes en mélange trop riches et là, c'est ta sonde lambda qui est HS . Tu peux la tester avec un Ohmetre, la valeur normal est entre 7 et 10 ohms, HS résistance infini .
  9. Et les compressions ont t'elles étaient versifié au mano ?
  10. Salut, En même temps le 0.9 TCE étant un 3 cylindres, il tourne avec un balourd comme une casserole , le compresseur de clim étant une charge supplémentaire il se peut qu'il y ait des variations . Mes parents ont une Sandero en version 1.0 TCE, il y a par moment quelque légers trous pas gênants .
  11. L'UCH et l'UPC carrément !? Par contre, c'est deux pièces n’étant absolument pas des pièces d'usure, je tenterai un courrier à RENAULT pour obtenir au moin 80% .
  12. Salut, Les injecteurs sont-ils rose ( Bosch ) ou violet ( siemens DEKA ) ?
  13. papaschulls

    Interstar : Grosse fuite d huile

    Salut, Alors huile par terre et plus de LDR dans le bocal, regarde un peu du coté du filtre à huile et surtout de sont echangeur " HUILE/EAU " .
×
  • Créer...