Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

philippev77

Membre
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de philippev77

  • Rang
    Nouveau membre
  • Date de naissance 01/02/1952

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je demanderai la prochaine fois que je vais à l'atelier... et je partagerai ici. Bonnes fêtes a tous
  2. de mémoire oui : il indiquait 84% de batterie après mon 1er pbm de batterie et son changement. j'aurai du prendre une photo. sans doute un menu caché accessible aux mécaniciens.
  3. oui oui je parle bien de la batterie principale du véhicule (pas de l'accu pour l'I-eLOOP) . et je fais tout bien comme indiqué: véhicule toujours verrouillé et bip éloignés . Je ne m'en sers pas souvent : 8000km par an. donc la batterie a peu l'occasion de se recharger en roulant.
  4. Merci mais cela ne donne pas le % de charge de la batterie. Ce n'est pas ce menu que je cherche. Mais merci d'avoir répondu si vite.
  5. Bonjour à tous Je possède un CX-3 2019 150CV. Très satisfait de mon achat sauf pour la batterie : déjà changé une fois en décembre dernier car défaut de la batterie, je me retrouve auj. avec un souci : les télécommandes ne fonctionnent plus pour ouvrir la voiture : ce ne sont pas les piles : je les ai changé : même résultat. et le voyant KEY qui s'allume en rouge depuis hier sur le tableau de bord par intermittence. Et obligé d'ouvrir les portes avec la clé Une des pistes est la batterie faible. En concession lors de mon 1er passage pour mon 1er pbm de batterie, le
  6. Merci pour la réponse. Mais ce n'est pas ca. Effectivement cela donne une indication mais pas la charge de la batterie. Je vais ouvrir un sujet.
  7. Bonjour à tous Peut être suis-je au mauvais endroit : Heureux propriétaire d'un CX-3 2019 150cv. J'ai un souci depuis qq temps avec mes télécommandes qui ne semblent plus efficaces et sont difficilement reconnues par la voiture ( les piles sont neuves). j'ai participé à un sujet ici. Une des pistes est la charge de la batterie : lors d'un passage en concession, un technicien m'avait montré sur le MDZ le niveau de charge de la batterie : chose que je n'arrive pas à retrouver ds les différents menus. Pouvez vous m'indiquer ou je peux trouver ce paramètre ? ou est-ce un menu caché réservé au
  8. Merci. Je n'ai pas trouvé dans l'interface comment voir l'état de la batterie. Ça existe car je l'ai vu chez Mazda : le technicien m'avait montré que ma batterie était chargée via l'interface lorsque j'avais eu un souci de batterie à l'achat l'an dernier (finalement il y avait un défaut dans la batterie : changement en concession) . Mais impossible de retrouver dans quel menu.
  9. Bonjour a tous j'ai exactement le même problème depuis 1 mois. Avec les 2 clés : c'est comme s'il fallait réassocier les clés avec la voiture :a force d'appuyer sur l'ouverture de la télécommande et sur la portière cela fonctionne et plus de problème pour la journée mais 2 ou 3 jours sans m'être servi de la voiture cela recommence Avez vous trouvé la solution? En tout cas je suis preneur
  10. bjr à tous je voulais ouvrir le même post ! j'étais en train de parcourir le forum pour voir s'il existe un post la dessus car le mien vient de me faire exactement la même chose dans les embouteillage sur l'A86... 30mn environ avec le voyant allumé au tableau de bord puis il s'étaient, rien de particulier a part les embouteillages, il ne faisait même pas chaud. Je suis preneur de la réponse car pas trouvé non plus d'explications autres que celles ci : capteur
  11. non j'ai suivi la vidéo et les conseils de ROBINTON : et c'est venu en douceur avec 2 spatules mais j'avais peur de tout casser .... et très heureux du résultat
  12. Et bien c'est fait. merci pour vos conseils . J'ai commandé les clignotants conseillés par ROBINTON sur Ali, le 05/08 et recu hier le 13. difficile de faire plus rapide : bien emballé, et qualitatif.meme une spatule et un tournevis fourni ! Monté ce matin :il faut compter 5 bonnes minutes par coté. et voila le résultat
  13. Outils commandés : je vais essayer à réception de démonter une coque "juste pour voir". Si je m'en sors je commande les clignotants conseillés par ROBINTON
  14. nickel je vais acheter tout ca ....
  15. Super c'est exactement ce que je souhaite faire. Merci. Par contre j'ai un modèle 2019. J'espère que ça ira. Je ne vois pas trop à quoi ressemble la spatule... mais je cherche ?
×
  • Créer...