Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ludovic209

Membre
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Ludovic209

  • Rang
    Nouveau membre
  • Date de naissance 21/02/1979

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ludovic209

    S80 II D5 awd 2009

    Bonjour, De mon coté le vehicule a 180000km, mais le moteur neuf chez volvo. Par contre tout ce qui est autour est donc d'origine. Sur le miens egr off en carto. Si je lui injecte mes differentes carto aucune difference. Dessus j'ai deja verifié pompe de gavage dans reservoir ok. Le reste j'ai changé les capteurs de pression pompe injection, de rampe et regulateur de pression , meme le capteur pression du fap, mais au final rien. La je viens de commandé un boitier du swirl je vais voir . Mais je n'ai toujours aucun message, ni
  2. Ludovic209

    S80 II D5 awd 2009

    Salut, non noir . Je n'ai aucun messages ni codes erreur. J'ai regardé la biellette du swirl, pas de soucis , si je déclips bouge sans resistance coté des volets turbulences. Le moteur du swirl lui est fixe moteur non allumé , et quand je coupe le contact il fait du bruit 🤔 Je ne sais pas si le bruit est normal, et si le bras du moteur doit pouvoir bouger si on y touche.
  3. Ludovic209

    S80 II D5 awd 2009

    Bonjour à tous. Ma S80 II D5 185 awd de 2009, à un probleme, mais impossible à savoir quoi. La voiture, démarre et roule , aucun soucis autres que celui d'avoir l'impression d'une 100cv ou de tracter une remorque de 20tonnes deriere. Aucun messages, deposé chez volvo pour un bris de glace, j'ai demandé qu'il regarde, ils m'ont dit aucun code erreur, ils ont effectué une mise à jour, fap ok...pour eux vehicule tourne bien, mais non pas essayé sur route . Oui au ralenti sur place et avec ordi qui dit tout ok, pour eux c'est bon. Pourtant cest un veritable veau, et plafon
  4. Bonjour, Un petit retour, effectivement calculo était HS, le changement à résolu ce problème de coupure moteur.
  5. Bonjour, Bon je dois avoir même soucis , je sais que ancienne reprog le calculo a ete ouvert, donc je vais suivre cette piste faire tester mon calculo, j'en ai acheté occasion jamais ouvert, et cloner le miens dessus . Je serais fixé Merci pour ton retour, car je galere depuis avant confinement, et tout changé dessus.
  6. Bonjour, Je viens de lire les codes defauts j'ai exzctement pareil, vehicule demarre, tourne nikel au dessus de 1800tr/min, si je lache elle cale. Dessus :pompe gavage controlé ok Filtre carburant neuf Fap neuf avec sonde neuve et capteur pression neuf Sur pompe injection actuateur ralenti neuf, sonde temperature carburant neuve Sur common rail les 2 capteurs au extremitées neuf Cest une S80 II D5 185 de 2009 Avez vous trouvé la panne depuis? Merci
  7. L'huile 2T oui, je met egalement surtout l'été il fait chaud , le gazoil est de plus en plus sec , cela lubrifie la pompe et les injecteurs. Je suis en common rail 1800bars , par contre pour moteur avec EGR et FAP prendre de l'huile 2T norme JASO FC ou FD , norme pour 2t à tres faible centre. Et hiver un verre de WD40, lubrifie et chasse humidité , pour info wd40 est la composition identique au nettoyant injecteur diesel wynn's, facom, motul...dources et preuve labo à l'appui
  8. Du coup filtre carburant bouché suite à un plein remoli de m...., nettoyage du reservoir. Affaire resolu.
  9. Bonjour, Apparemment pas grand monde qui connait cette situation Donc résultat diag. P129612: Défaut Multiples Injecteurs Ligne2 / court circuit batterie La voiture après un reset erreur, redémarre toujours, calera au bout de 1minute si reste au ralenti, mais ne calera jamais en restant toujours au dessus de 1400tr/min j'ai laisser tourner comme cela ne cale pas. Contrôle batterie OK 12,6v, alternateur OK 38A d'intensité à 1400tr Double de clé ne change rien Avec la concession, ils m'ont dit de tester les injecteurs et surtout le 2ieme en partant du coté distribution. Le mo
  10. Type de problème / symptômes Bonjour, Je suis nouveau sur le forum, pour la première foi une panne avec une Volvo, mais sinon je suis déjà venu ici lire des topic mécanique. Je suis passé par la case présentation, donc voila je pense que cela dois être bon ) Ce que j'ai essayé Mon soucis, je possède une S80 II D5 AWD 185, ce matin en sortant de la cours paf moteur se coupe, ne redémarre pas, je prend mon icarsoft, reset et redémarre, puis se coupe à nouveau, dessus pas de code panne mais me donne 3 grand chiffre réf: Volvo CODE ECU: 30786575 AB , 30765876 AC , et 000082360750
  11. Bon jour, Nouveau sur le forum, Ludovic 41ans, ingénieur industriel, passionné auto
×
  • Créer...