Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

aymeric-bordelais

Membre
  • Compteur de contenus

    5 183
  • Inscription

  • Dernière visite

Messages posté(e)s par aymeric-bordelais

  1. il y a 40 minutes, Rifilou a dit :

    Hello @aymeric-bordelais,

     

    bien, cette nouvelle camionnette, quelle surprise :D Et tu es un bel aventurier pour tenter l'achat d'une italienne.

     

    Concernant l'historique, tu as ça qui est vraiment très bien : https://histovec.interieur.gouv.fr/histovec/home

    AMHA @volvograd49 voulait parler de ça (sachant que même sans payer, tu as tout plein d'infos)

     

    Coté allume-cigare, le mieux est que tu installes l'application Volvo Manuals sur ton smartphone et tu télécharges le manuel (que tu as peut-être au format papier mais en italien ?) et tu recherches "fusible" dedans :) Il y a plusieurs boites à fusibles et elles changent un peu de place et de contenu de fusible suivant les millésimes a priori.

     

    Pour ton histoire de plaque, je vois bien de quoi tu parles, mais le nom !? euh... dans je ne sais plus quel topic (celui-là sûrement), il en avait été question il y a un moment...  recherche à tenter avec quelques mots clés.

     

    Et vu l'aventure italienne qui commence, tu devrais penser à acheter un VIDA histoire que ce soit ue Dolce Vita :D ! 

     

    En tout cas, je suis étonné par ta conso !

     

    Merci de ta réponse. J'ai en effet le manuel en italien... Pour Histovec, c'est inutile car c'est juste pour les véhicules Français, il n'y a rien de "européen" ! 

  2. Bonjour à tous, je viens ici pour vous annoncer que nous avons replongé.... Oui, nous sommes allés vendredi chercher un magnifique mammouth de 2012 un diesel 200cv de 98.000km (d'après le compteur, mais on va essayer de vérifier cela, j'ai quand même un doute...).

    Bref, un petit voyage Nice Bordeaux pour roder la bête. 

    Et bien je vais vous faire un aveu, elle est tout de même plus puissante que notre ancienne 163cv ! 

    Ca reste une excellente voiture. 

    Ma femme voulait absolument une 7 places.

    Tout n'étant pas toujours rose, j'ai malgré tout quelques problèmes.

     

    Les allume cigares ne fonctionnent pas. Savez vous où trouver le fusible correspondant ? 

    Il manque la plaque qui vient cacher les charnières quand on ouvre la partie du bas du coffre (je sais pas si je suis très clair...)

    Bien entendu la trappe à carburant n'a plus de ressort (mais ca c'est un grand classique...) ce qui ne surprendra personne j'en suis certain ! 

     

    Par contre grosse bonne surprise en ce qui concerne la consommation qui même à 150 semble se situer aux alentours des 9 litres aux 100 ce qui est vraiment peu ! A confirmer toutefois à l'utilisation.

     

    Ah si, c'est un modèle sans GPS ! Ca devient rare, mais j'avoue que sur ma voiture je ne sais même pas comment entrer une adresse car je me sert toujours de Waze. 

     

    Sinon, je vais aller chez Volvo histoire d'essayer d'en savoir un peu plus sur cette voiture et son passé (Italien).

    Voila pour la présentation ! 

    A très bientôt !!

  3. Le 27/11/2020 à 09:25, Invité Dylan #237 a dit :

    Bonjour à tous je vais voir une rolls royce sylver shadow de 1973 aujourd hui. Du jour au lendemain elle a plus démarrer. Il ma dit que un jour elle étais démarrer et quelle à passer la marche arrière toute seul et venue faire un bisou au murdu garage et depuis se jour elle a redémarré 1 seul fois après. Avez vous une idée svp. Je suis de Angoulême, aymeric bordelais tu es de Bordeaux ?

    Oui, et nous avons parlé sur Facebook ! 

  4. Il y a 21 heures, bob740 a dit :

    Mon bon @aymeric-bordelais, moi aussi, je me perds mais surtout noyé dans ce blanc de partout....

    De tout manière ce n'est pas nous qui sommes perdus, c'est le forum qui a perdu tout ses fidèles.

     

    Bon, sinon, petit message pour vous dire que ma PV444 roule sans que vous le sachiez, mais elle roule... mais pas encore passé au CT à cause des essuis-glaces.

     

    Je me refais une sortie le week-end prochain, je vous prépare une petit vidéo.

     

    En voilà une bonne nouvelle, et OUI fais nous une vidéo !!!!!

  5. Bonjour à tous, 

    Je cherche une solution pour mettre le bluetooth sur la E61 530d de mon fils. 

    La voiture est équipée du téléphone bluetooth d'origine mais impossible de cocher la case à l'écran. J'en déduis donc qu'il y a un problème. 

    Deuxièmement, je cherche à ajouter une entrée audio (Jack). Pour cela j'ai trouvé que certains ajoutaient au branchement du poste un câble sur un emplacement libre normalement. J'ai démonté la façade et le poste pour me rendre compte que sur mon poste l'emplacement de ce câble était déjà occupé... J'ai tout de même débranché la prise qui était à cet emplacement pour connecter la mienne, mais malheureusement l'option "AUX" n'apparaît pas sur l'écran... 

    Bref, je cherche une solution, si vous avez une idée n'hésitez pas. 

    Merci de votre aide. 

  6. Bonjour,

     

    Je possède une BMW 530d E60 ayant 272 000 km, j'ai parcouru 35 000 km avec, et jusque ici je suis plutôt satisfait de cette voiture, puissante, confortable et saine, pas de bruit parasite, moteur et boîte de vitesse qui semblent en bon état, pas de problème particulier à part un problème électronique avec le coffre, rotule de direction et bras de suspension + l'entretien courant j'en suis à 1200€ de factures depuis 16 mois ce qui me semble correct pour cette voiture et son âge.

     

    Sauf que, depuis hier soir il y a un problème qui s'est installé et la ça sent pas bon ! Je soupçonne l'embrayage voir volant moteur mais j'espère que c'est moins que ça, voici les symptômes :

     

    - un bruit de grelot ( j'ai trouvé ce terme en cherchant quelq'un qui aurait eu le même problème) au point mort qui disparaît lorsque que j'appuie sur la pédale d'embrayage, ce bruit disparaît totalement à partir du moment où la pédale est enfoncé aux deux tiers environ.

     

    - en roulant lors du passage des vitesses quand je relâche la pédale d'embrayage celle-ci reste enfoncé partiellement et remonte complètement après quelques secondes ( mais j'ai déjà pris l'habitude de la remonter manuellement avec mon pied ^^)

     

    - la boîte de vitesse est devenue dure mais je suppose que c'est logique vu qu'il y a un problème certains avec l'embrayage...

     

    Avez-vous déjà eu le même problème ? Pensez-vous qu'il s'agit de l'embrayage ? Volant moteur ? Ect...

     

    Merci d'avance à ceux qui pourront me répondre.

    Oui, c'est l'usure de l'embrayage et émeteur récepteur très certainement.

  7. Salut !

     

    J'ai actuellement le même problème pour le voyant d'airbag et de ceinture mais je n'ai pas encore songé à effacer le défaut :o

     

    Pas de bluetooth pour le poste cependant :jap:

    Bon, le problème n'a pas disparu avec la valise et l'effacement des codes erreurs. Il y en avait tout de même 39 ! Il en reste 14 pour l'instant.

    Pour mon voyant airbag, je sais maintenant que ça provient du fait que le volant est débranché. C'est bête mais je n'avais pas pensé à tester le klaxon par exemple... Or, il ne fonctionne pas non plus. Il faut que je démonte pour vérifier (c'est facile), et éventuellement commander un faisceau de volant neuf, et au pire trouver un volant d'occasion avec airbag...

    Bref, on verra.

    Pour le problème de voyant de ceinture de sécurité, je ne sais absolument pas ce que c'est !

    Je vais creuser...

  8. Bonjour à tous, je viens d'acheter pour mon fils une 530d E61 de 2004 avec 244000km. La voiture fonctionne très bien niveau mécanique mais nous rencontrons pas mal de problèmes d'électricité.

    En effet les voyants airbag et ceinture sont allumés au tableau de bord. Cela provient pour l'airbag du fait que la voiture soit restée plusieurs mois sans batterie (et donc arrêtée).

    J'ai vu que pour supprimer ce voyant, bien souvent un simple passage à la valise devrait améliorer ça (avec de la chance).

    Pour le voyant de ceinture, avez vous une piste ?

    Il arrive aussi (de temps en temps) que nous ayons un message de problème de suspensions, mais pas à chaque fois....

    Sinon, c'est vraiment une super voiture !

    Enfin, savez vous si le poste est bluetooth ? C'est un système navigation professional !

    Merci à tous pour votre aide.

  9. C'était sur certaines autos pour activer ou couper la ventilation aux pieds il me semble. Comme ce sont des voitures tout de même artisanales (même si fabriquées en série) l'usine apportait souvent des améliorations ou retirait des systèmes qui ne servaient finalement pas ou très peu. Je crois que ce système en fait parti. On voit sur la seconde photo un trou rond, qua n'ont plus les shadow ou T plus récentes.

×
  • Créer...
Aller en haut de page