Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

myster30

Membre
  • Compteur de contenus

    107
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de myster30

  • Rang
    Membre
  • Date de naissance 07/08/1936
  1. Bonjour à Tous Je cherche des collègues qui auraient remplacé une pompe Lucas électronique par une pompe mécanique sur un moteur Ford transit de 1998 qui développe 100 cv . Savoir si ils ont remplacé les injecteurs et savoir qu'elle pompe ils ont montée Merci pour vos réponses
  2. Bonsoir Tu tapes oscaro et ils vont te demander l'immatriculation de ton véhicule et là ils vont te dire quel est le type du véhicule
  3. Bonsoir treborpj Merci pour ta réponse . Le véhicule est équipé d'un moteur diésel d'une cylindrée de 1997 cm3 . L kilométrage est 247447 km .Je viens d'avoir mon fils au téléphone le problème n'est pas permaneant il lui arrive d'avoir de l'assistance et tout d'un coup plus rien . Je lui avais demandé de regarder les connexions électrique . Comme il habite dans une résidence ce n'est pas possible de faire de la mécanique sur le parking .Je vais attendre et je ne peux pas me déplacer pour ce problème il y a 600 kilomètres encore merci et cela fait du bien de trouver des gens qui
  4. Bonsoir balbearing Merci pour ta réponse Ok pour installer un câble mécanique d'accélérateur On trouve même des gens qui fournissent une pompe neuve avec la transformation de la pédale d'accélérateur comprise . pour la somme de 1500.00 € Merci et bonne soirée
  5. Bonsoir dingdongtoy 😄 Pour la pompe d'occasion Bosch je ne sais pas qu'elle est est la référence de la pompe à rechercher et il va falloir que le support soit fourni avec la pompe . En plus je risque de tomber sur une pompe qui équipe le moteur qui développe 85 cv alors que le mien développe 100 cv et ce n'est pas très brillant Bonne soirée et bon Dimanche
  6. 🙂 Bonsoir à Tous Je pose le problème pour mon fils il a acheté un expert Peugeot de 2007 .Actuellement il a des problèmes avec sa direction assistée Il est passé chez un mécanicien qui lui a dit que la pompe électrique qui entraine la direction était à remplacer environ 700 € + la maind'oeuvre . Pour un auto entrepreneur il trouve le dépannage un peu trop couteux J'ai lu dans des forums que la panne était assez courante même sur des véhicules bien plus récents Avez-vous connu cette panne et comment cela c'est terminé Merci pour vos conseils
  7. Bonjour à Tous Merci dingdongtoy pour ta réponse . Mon problème est arrivé sur un camping-car installé sur une mécanique FORD avec un moteur de 2.5 l TD de l'année 1998 . Il a en gros 130.000 Km Je ne peux pas t'affirmer que la panne vient de la pompe Si tu as le temps je vais essayer de te donner (quelques détails). Je ne peux pas être sure que le problème vient de la pompe . J'habite Orléans je connais 3 dièsélistes Le premier m'a fait comprendre qu'il n'était pas équipé pour travailler sur cette pompe électronique de marque LUCAS . Le deuxième m'a dit je veux bien vous le pas
  8. ☹️ Bonsoir à Tous Je voudrais remplacer ma pompe d'injection électronique par une pompe mécanique Sur un moteur FORD transit 2.5 l TD de 1998 ce moteur est monté sur un camping-car .Après avoir trouvé un relais en défaut dans un boitier plastique placé sous la batterie .nous avons shunté ce fameux relais ce qui nous a permis de retrouver du courant sur la connexion placée à l'arrière de la pompe .Mais cela n'a pas été suffisant le moteur ne démarre toujours pas .Je suis passé chez FORD pour avoir des renseignements Je ne sais pas sur qui je suis tombé Le gars m'a juste dit il est d
  9. Bonsoir à Tous Mon fil a acheté un expert Peugeot de 2007 pour travailler sur des chantiers . Malheureusement le moteur électrique de sa direction assistée a arrêté de fonctionner .Le mécanicien qu'il a rencontré lui a parlé de 700.00 € de pièces + la main-d'oeuvre En plus j'ai cherché dans les forums de chez Peugeot il y a même des clients qui ont fait remplacer leur pompe et qui seraient retombés en panne quelques jours après Avez-vous connu ce problème et comment vous vous êtes dépanné Merci pour vos réponses et Bonne soirée
  10. Bonsoir à Tous J'ai toujours des problèmes pour mettre en route mon moteur FORD transit MK5 de 1998 Je cherche à comprendre à quoi serve les 3 relais qui se trouvent dans la boite à fusibles qui est placée au dessus du genou gauche de celui qui conduit Merci si vous pouvez me donner la solution
  11. Bonjour à Tous Je reviens sur mon problème de moteur FORD 2.5 L TD qui ne démarre pas Hier j'ai un ancien mécano qui est passé le voir Il m'a dit pour le moment il ne faut pas accuser la pompe il n'y a pas de courant qui arrive à la pompe IL m'a dit qu'il allait se renseigner j'espère qu'il n'oubliera pas de revenir me voir Si vous avez une solution pour rétablir l'alimentation en 12 volts je suis preneur Bonne journée
  12. Bonsoir à Tous Pouvez-vous me dire ce qui est alimenté par les 3 relais qui se trouvent dans la boite de fusibles du FORD Transit de 1998 Merci pour vos réponses
  13. Bonjour à Tous Merci distrait 50000 pour ta réponse je n'arrive pas à m'en sortir j'ai plusieurs mécanos qui sont venus le voir mais personne m'a donné de suite Cordialement
  14. Type de problème / symptômes Bonsoir à Tous Après un arrêt forcé je reviens vers vous avec le moteur de mon camping-car .C'est un moteur FORD 2.5 l TD de 1998 équipé d'une pompe d'injection LUCAS avec un calculateur La commande d'accélérateur est sans câble . Comme je ne pouvais plus le mettre en marche je l'ai confié à un diéseliste qui a commencé par supprimer l'alarme qui avait été installée par le fabricant du camping-car .Au bout d'un certain temps il m'a fait savoir que je devais trouver un électricien auto surpris j'ai fait rapatrier le véhicule à la maison et depuis je n'ai pas tro
  15. myster30

    Anti vol sur FORD 2.5 l TD

    Merci distrait 50000 pour ta réponse au moins je verrai un peu plus clair Pour la panne actuelle je suis dépassé j'ai voulu mesurer la tension à l'arrivée de la pompe un jour j'avais zéro sur les 19 arrivées 3 jours après j'avais environ 9 volts sur 14 fils 3 jours après j'avais du 12 volts sur tous les fils et 2 jours après j'avais zéro partout Je comprends le gars qui m'a laissé tomber en me disant qu'il fallait que je trouve un électricien auto que je n'ai même pas cherché Bonne soirée à Toi
×
  • Créer...
Aller en haut de page