Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

nono078

Membre
  • Compteur de contenus

    284
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de nono078

  • Rang
    Membre confirmé
  • Date de naissance 13/02/1981

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Vignale aussi, ça a l'air de venir au niveau du repose coude, si on appuie un peu dessus ça diminue la vibration
  2. essaye avec le mode eco, ça lisse la réponse à l'accélérateur, c'est vrai que ça réagit assez nerveusement au niveau pédale accélérateur. Mais on s'y habitue (quand on pourra rouler librement !!!)
  3. Je trouve la bva souple avec une conduite souple, un peu plus brutale si on tape un peu plus. AS-tu essayé les différents modes de conduite qui influe sur le passage des vitesses? J'ai juste un passage en 5 qui se fait sentir car au lieu de descendre de 250 tr environ il descend presque de 1000 tr. Je ne sais pas quel moteur tu as mais je trouve qu'ils sont réactifs
  4. non, pas de soucis avec la tablette elle s'éteint bien
  5. bizarre j'ai chargé ma batterie la semaine dernière et 2 jours après cela ne fonctionnait plus. Alors que la voiture démarre niquel.
  6. J'ai une question sur la BVA8. Ce matin, par 3 degrés, lors de mon départ, j'étais en D, je roule tranquillement en ville et les rapports ne passait que vers 2900 tr et redescendait a 2700 tr au changement de vitesse comme si la boite faisait mouliner le moteur car elle avait froid. Ensuite sur une départementale à 80 km/h, le régime toujours a 2700 tr en 5 descendait tranquillement jusqu'à 2000tr et ensuite elle a passé la 6 et après la boite a eu un fonctionnement normal, comme si il fallait qu'elle soit à température. Quelqu'un a déjà remarqué ce fonctionnement par temps froi
  7. J'ai également le même souci avec le keyfree, des fois ça fonctionne bien sur toutes les portes et d'autres fois juste sur les portes de devant. et quelques jours plus tard ça revient.
  8. Je confirme, je l'ai fait hier également, changement graphique sur la partie radio et surtout retour de certains logos radio qui ne fonctionnait plus depuis le passage en 20136. Pour info, le passage de F8 en F9 a été géré par la voiture toute seule en wifi sans aucune intervention de ma part
  9. En effet, j'ai essayé et ça grincait pas mal, je verrai cela samedi pour mettre du wd 40 sous ce cache. Merci
  10. Oui j'ai bien la bva8, presque la même que la tienne ? Quelques fois il se mettait et d'autres non maintenant je vais prendre le coup et essayer demain. Merci
  11. désolé de la non réponse, non je ne suis pas retourné à la concession car je l'ai fait reprendre par un concessionnaire, trop d'emmerde avec cette voiture, et je n'avais plus confiance sur les années à venir sans garantie, donc je l'ai laissé sans regrets. Skoda c'est fini, plus pour moi.
  12. Tu entendais les bruits à l'intérieur? Moi cela vient bien de la garniture de porte, il va falloir que je laisse conduire madame pour investiguer Petite question sur le frein à main, il ne se met pas automatiquement en fonction quand on arrête la voiture ou que l'on sort de la voiture?
  13. Je dirais entre les 2 cela le fait sur des routes en mauvais état et on dirait comme des ajustements qui bougent et produise ce sont, mais ce n'est pas des craquements a proprement parler
  14. Non, pas de problème avec les HP. Essaie peut-être de faire une réinitialisation des paramètres de SYNC au cas où. J'ai retrouvé le démarrage à distance et l'ouverture et fermeture de la voiture en réinitialisant le système.
  15. Bonjour, J'ai une vibration au niveau de la porte passager sur mauvaise route, je ne sais pas si cela vient de la garniture ou du hp (B&O). Est-ce que quelqu'un a déjà eu ce bruit?
×
  • Créer...
Aller en haut de page