Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

JCM28

Membre
  • Compteur de contenus

    333
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de JCM28

  • Rang
    Membre confirmé
  1. merci pour vos réponses voici des éléments complémentaires pour contrôler la tension j'ai investi dans un voltmètre qui se branche sur l'allume-cigare ca fonctionne bien pour les branchements sur l'alternateur il y a: borne B+ circulaire pour la batterie borne D+ circulaire pour l'excitation borne D+ broche sur laquelle est branché d'usine un antiparasitage borne W broche pour le compte tour ces raccordements correspondent aux cablages existants sur le camion dans l'hypothèse ou je repasse un câble faut-il laisser l
  2. bonjour à tous véhicule VW transporter t4 2.4d 1992 j'ai déjà posté pour ce problème d'alternateur, alors voila je résume à la mise du contact le voyant batterie s'allume et des que le moteur tourne l'alternateur charge vers 14 v et le voyant s'éteint normalement mais souvent ,une fois sur deux environ, il arrive que le voyant batterie ne s'allume pas, le moteur tourne et l'alternateur ne charge pas ( tension 12.5v ) j'ai changé l'alternateur par un neuf , pas de mieux j'ai changé la batterie , pas de mieux j'ai vérifié le fil d
  3. bonsoir en principe il y a une étiquette avec toutes les références située à l'intérieur de la boîte à fusibles sous le volant à gauche
  4. à l'attention de mr Ball j'ai pourtant lu les liens mentionnés il est surtout question de fil bleu coupé pour l'instant je n'ai pas trouvé de fil coupé alors je cherche et je demande gentiment des conseils si vous pensez à autre chose ,dite le moi merci par avance
  5. bonjour à tous suite de mon histoire le problème n'est pas réglé j'ai acheté un voltmetre à brancher sur l'allume-cigare et je constate que quelquefois (une fois sur dix environ) il reste à 12.5 v et donc j'en déduis que l'alternateur ne charge pas. j'ai beau accélérer ca ne change rien et la batterie se décharge. le combi est parti chez VW pour réparation mais ils n'ont rien trouvé et rendu dans le même état j'envisage de tirer un câble pour alimenter l'excitation avec un interupteur et une résistance qu'en pensez-vous ? v
  6. bonjour avez vous essayé chez Mecatechnic ? avec l'avis d'un conseillé et en comparant avec les photos
  7. oui j'ai vérifié de visu et j'ai testé les 3 gros fusibles à coté de la batterie rien d'anormal (le vase d'expansion a été changé sans résultat) pour l'instant ça fonctionne, je vous tiendrai au courant de la suite merci encore
  8. bonsoir je me pose la question et si l'alternateur neuf n'est pas testé en usine à la mise en service les charbons ne seraient pas rodés et pourraient peut-être provoquer ce genre de problème
  9. oui le moteur tourne normalement pendant le défaut et tous les voyants aussi sauf le voyant eau qui clignote je n'ai jamais pu régler ce problème
  10. bonjour à tous merci pour les réponses rapides et de qualité ce matin j'ai suivi le fil bleu de l'alternateur jusqu'au connecteur derrière le démarreur pas vu d'anomalie mais c'est difficile d'accès pour le Niemann j'ai mis une goutte de wd40 sur la clef et fait fonctionner plusieurs fois et là surprise maintenant tout fonctionne correctement pour l'instant je ne pense pas que le problème soit définitivement réglé je vais donc surveiller merci encore
  11. Type de problème / symptômes problème de Niemann et d'alternateur bonsoir à tous je sais qu'il y a des pros sur ce site j'ai changé mon alternateur car il y avait des anomalies au niveau du voyant et certaines fois il ne chargeait pas aprés essai le neuf produit les mêmes défauts j'ai vérifier les masses sans succès et j'en conclus que c'est le Niemann le fautif mais je ne peux intervenir de suite pour me dépanner provisoirement est -il envisageable de shunter la borne B+ et la borne D+ pour faire le voyage retour avant changement du Niemann ? merci par avance
  12. bonjour pour supprimer le clignotement de cette alarme peut-on shunter les deux câbles au niveau de la prise sur le vase sans risques pour le compteur ? Faut il mettre une résistance l'alarme devrait continuer à etre opérationnelle en dépassement de température
×
  • Créer...
Aller en haut de page