Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

samurai

Membre
  • Compteur de contenus

    2 904
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de samurai

  • Rang
    Vétéran confirmé
  • Date de naissance 30/11/1971
  1. Perso j'ai enlevé l'autocollant mais j'ai bien l'alarme. Quand tu fermes ta voiture, au début la loupiote clignote vite et une fois la voiture sous alarme elle clignote plus lentement. Quand je suis allé voir la voiture en concession avant de l'acheter j'avais eu le tour avec une voiture fermée et vitre ouverte, elle a bien sonné dans le hall...
  2. Je vais enregistrer le pb en vidéo comme cela il sera visible à 100% déjà. Je vais faire le test sans waze. Et j'irai chez suzuki si sans waze ça le fait toujours.
  3. Le pb de la prise usb de la voiture c'est que suzuki va me dire que c'est mon téléphone, la connexion... Mon dernier téléphone est un honor 20 avec une puce kirin haut de gamme. Mes autres téléphones des xiaomi et pas premiers prix et récents. En plus ces coupures ne se font pas forcément de suite. J'utilise toujours waze en parallèle de spotify ou amazon music (celui que j'utilise le plus souvent) : trop énergivore pour le poste les deux ensembles ?
  4. Bonjour, depuis que j'ai la voiture j'ai des microcoupures avec android auto (perte du son une fraction de seconde ou un bruit genre tic) sur amazon music ou spotify et même sur la musique stockée dans mon téléphone sur la carte sd. J'ai changé de cable, de téléphone et ça le fait toujours Je suis passé en 1880 et pas de changements. Ca vous le fait aussi ? Merci
  5. J'ai l'impression que quelque chose frotte mais derrière le volant et là c'est bien fermé. Je regarderai plus tard dans le détail.
  6. Oui c'est électrique mais je ne m'explique pas ce bruit. Ce n'est pas dans la direction elle même mais dans l'assistance je pense
  7. Il faudrait déjà qu'ils le ressentent : ça se sent seulement lorsque la voiture est à l'arrêt et que l'on tourne le volant à droite et on entend aussi un petit bruit. En roulant je ne sens rien. Je vais attendre encore un peu voir si ça s'amplifie. Ca le fait depuis le début. Je n'ai pas de bruit contact mis (sans assistance donc), le bruit n'apparait que moteur en marche et donc avec l'assistance.
  8. Bonjour sur mon s-cross quand je manoeuvre dans mon sous sol sur du carrelage je ressens dans la direction quand je tourne le volant à droite comme un tactactac un peu comme ci le retour du cligno touchait le volant. Je l'ai signalé à la révision mais ils n'ont rien entendu ni senti. En gros à gauche le ressenti de la direction au niveau du volant est fluide mais à droite il y a quelque chose qui frotte à intervalle régulier. Quelqu'un a-t-il constaté cela ?
×
  • Créer...
Aller en haut de page