Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

topload

Membre
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de topload

  • Rang
    Apprenti
  1. topload

    voyant airbag allumé en roulant.

    bonjour, finalement j'ai passer un nouveau diagnostic code défaut DF039 : circuit capteur latéral conducteur absence de communication merci pour votre aide je ne sais plus quoi essayer 😢
  2. topload

    voyant airbag allumé en roulant.

    Bonjour Pouvez-vous m’aider pour mon voyant airbag pour ma twingo merci 😔
  3. topload

    voyant airbag allumé en roulant.

    Bonjour Le code défaut apparaît toujours Df051 quelqu’un pour m’aider s’il vous plaît merci
  4. topload

    voyant airbag allumé en roulant.

    Bonjour, les connectique sont OK ainsi que le faisceaux complet airbag à été changer le code défaut qui apparaît est DF051 erreur connexion merci pour votre aide cordialement.
  5. topload

    voyant airbag allumé en roulant.

    Bonjour personne pour m’aider
  6. Bonjour à vous, Je vous écrit car j'ai un souci avec ma Renault Twingo 1.2 16v de 2004, j'ai mon voyant airbag qui s'allume en roulant, j'ai changer le contacteur airbag du volant et mis du dégrippant sur la prise sous les sièges mais voyant toujours allumé J'ai passé un diagnostic le code défaut allumé est DF051, je ne sais plus quoi faire j'ai tout essayez par avance merci pour votre aide.
  7. Merci à vous tous pour votre aide ?
  8. bonjour, problème résolu sur la fiat grande Punto de mon fils c'était la masse situé sur la boite de vitesse qui était oxydé et cassé j'ai changer la masse qui est fixer sur la boite de vitesse et qui relie la batterie. merci a vous pour votre aide cordialement
  9. Bonjour Je reviens vers vous pour vous demander où se situe le relais du demarreur car il me semble que se soit ça je n'arrive pas à le trouver Merci pour vos réponses
  10. Bonjour D'accord merci à vous J'espère que le moteur n'ai pas bloqué Lorsque je la pousse elle démarre mais a l'arrêt rien les voyant sallume bien et Lorsque je veux démarrer rien Concernant les deux plus jai un fil plus rouge Et un petit noir c'est tout
  11. Bonjour Merci pour vos réponses Je n'ai pas testé Mais j'ai mis un demarreur neuf mais concernant la connexion j'aurais souhaité savoir si j'ai bien branché le +et le- Merci pour vos réponses
  12. bonjour Je reviens vous donner des nouvelles j'ai changer le demarreur sur ma fiat grande punto et sa fait rien lorsque je met le contact plus rien Par avance si vous avez des idées je suis preneur Je ne sais plus quoi faire Merci à vous
  13. Bonjour Ca correspond à un capteur de pression d'huile Après je sais pas du tout Merci pour votre aide
  14. Bonjour Merci pour vos réponses c'est une Fiat grande Punto de 2008 1.3 jtd multijet 75 cv Merci
  15. Bonjour Merci pour votre réponse A votre avis sa pourrait provenir d'où Merci
×
  • Créer...
Aller en haut de page