Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

(Problème) sur ma S80 ?


Invité §non646ts

Messages recommandés

Invité §non646ts

Bonjour

 

Qui peut éclairer ma lanterne pour ma panne sur ma s80 ?

 

voila je m'explique :

 

Ma voiture s'est arrêtée d'un seul coup , grosse fumée blanche a l'échappement .

 

elle redemarre à froid et au bout de deux minutes re fumée blanche .

 

les injecteurs ont été vu par un mécano (ras) taux de compression ok , elle ne consomme pas d'huile ni d'eau . pompe a gazoil ok .

 

le mécano m'a parlé d'une dent de décalé a la courroie de distri .(encore 60 000 km a faire pourtant) ou eventuellement la pompe a eau qui commence a "merdouillé "

 

si une ame charitable pour m'informer je suis preneur .....

 

d'avance merci pour votre aide .

Lien à poster
Partager sur d’autres sites

Sur ce moteur la courroie se change tous les 120 000 km donc il est temps de le faire.

Attention, il faut changer la distribution et la courroie de pompe à injection en même temps ainsi que la pompe à eau.

J'avais eu un souci sur la mienne et c'était la courroie de pompe à injection.

Commence peut être par ça, tu seras fixé.

Lien à poster
Partager sur d’autres sites
Invité §non646ts

Bonjour,

 

Merci pour ta réponse , tes soucies etaient a peux pret les memes que moi ?

 

je prend bien note de ta remarque , en fouinant sur le net j'ai vu un petit article disant que cela pouvais etre aussi la courroie de distri de decalé du a l'usure , et peux etre la pompe a eau qui commencerais a grippé .

 

merci pour votre aide .

Lien à poster
Partager sur d’autres sites

Pour ma part, pas de fumée blanche (en tout cas visible en hiver à 5h du mat quand je suis parti le jour ou ça a merdé).

Par contre un bruit de claquement bizarre, et plus de puissance malgré un moteur qui démarre.

En fait mon problème se situait sur la courroie de pompe à injection qui était usée et dont certaines dents manquaient. Au démarrage elle s'est donc décalée et ça a provoqué le dysfonctionnement expliqué.

J'ai arrêté le moteur et j'ai redémarré, et curieusement (je pense que la pompe s'est recalée à peu près) la voiture s'est remise à fonctionner pratiquement comme avant (avec encore un bruit suspect, mais moins prononcé).

Je suis allé au garage et j'ai attendu l'arrivée du mécano qui a de suite fait le diagnostic.

Une fois toutes les courroies changées et la pompe recalée (il y a une procédure avec un comparateur pour la remettre comme il faut) tout était rentré en ordre de marche.

NB: si on ne recale pas la pompe à injection au comparateur, le voyant moteur peut rester allumé. N'importe quel diéséliste peut faire ce boulot, pas besoin d'aller chez volvo pour cela.

J'ai eu du bol que ça n'abime rien dans la pompe à injection.

Attention, je ne dis pas que ton problème actuel est le même, mais si c'est ça, je partage mon expérience.

Tiens nous au courant.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page