Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Tuto] Clio 3 fumée qui sort derrière le volant : changement commodo EG


mike7671

Messages recommandés

Voici ce qui m'est arrivé ce matin sur ma Clio qui depuis 7 ans ne m'avait posé aucun souci :

 

https://www.youtube.com/watch?v=eyOA3bVCSIALa video n'est pas a moi mais c'est le meme probleme.

 

Il y a 25 sujets sur le net pour ce probleme : le commodo d'essui glaces crame

 

Mais aucun tuto précis du démontage-remontage alors voici :

 

1- : Déverouiller la manette de réglage hauteur volant, laisser en position basse puis décliper la partie supérieur du volant :

 

IMG_3307.jpg

 

2- Déposer les 2 vis sous le volant.

 

IMG_3308.jpg

3- Sortir le commodo en aggissant sur les 2 agraffes ci dessous et tirer le commodo vers la droite (direction passager)

 

IMG_3309.jpg

IMG_3310.jpg

4- Surtout ne pas tirer sur les fils, déconnecter les 3 connecteurs ci dessous :

 

IMG_3306.jpg

5- Voilà la bete :

 

IMG_3304.jpg

6- Si vous voulez aller plus loin (confirmer qu'il est cramé), décliper la coque du commodo :

IMG_3305.jpg

7- Voilà l'interieur, on voit qu'il a commencé a cramer (le centre est fondu, vers le milieu des fils rouges) :

 

IMG_3303.jpg

 

J'espere que ce sujet en aidera d'autres, car ce probleme que je connaissais pas m'a fait bien flipper !!!

J'ai cru que c'était la fin de ma clio qui allait prendre feu. Surtout j'avais les enfants à bord 10 minutes avant.

Mais c'est grace a des sujets internet comme celui ci qu'on se sauve tout seul ;-)

Et bilan :

Renault voulait 315 euros HT = voleurs.

Surtout cela comprend 70 euros de valise, pour un commodo c'est hallucinant. J'ai demandé un devis sans valise mais ils n'ont pas voulu.

BILAN:

J'ai acheté le commodo neuf 186 euros et réparé moi même...

Lien à poster
Partager sur d’autres sites

le probleme est que j'ai maintenant réparé moi même et je pense que meme avec une prise en charge j'y ai gagné mon argent ;-)

Sinon, ce qui est surprenant est d'avoir autant de sujets la dessus et aucun rappel car on risque l'incendie véhicule qui n'est pas rien...

Pour le garage, il est réputé "voleur" alors pas surpris.

Lien à poster
Partager sur d’autres sites
Invité §Val278Ul

Voici ce qui m'est arrivé ce matin sur ma clio qui depuis 7 ans ne m'avait posé aucun souci :

La video n'est pas a moi mais c'est le meme probleme.

 

Il y a 25 sujets sur le net pour ce probleme : le commodo d'essui glaces crame

 

Mais aucun tuto précis du démontage-remontage alors voici :

 

1- : Déverouiller la manette de réglage hauteur volant, laisser en position basse puis décliper la partie supérieur du volant :

 

IMG_3307.jpg

 

2- Déposer les 2 vis sous le volant.

 

IMG_3308.jpg

3- Sortir le commodo en aggissant sur les 2 agraffes ci dessous et tirer le commodo vers la droite (direction passager)

 

IMG_3309.jpg

IMG_3310.jpg

4- Surtout ne pas tirer sur les fils, déconnecter les 3 connecteurs ci dessous :

 

IMG_3306.jpg

5- Voilà la bete :

 

IMG_3304.jpg

6- Si vous voulez aller plus loin (confirmer qu'il est cramé), décliper la coque du commodo :

IMG_3305.jpg

7- Voilà l'interieur, on voit qu'il a commencé a cramer (le centre est fondu, vers le milieu des fils rouges) :

 

IMG_3303.jpg

 

J'espere que ce sujet en aidera d'autres, car ce probleme que je connaissais pas m'a fait bien flipper !!!

J'ai cru que c'était la fin de ma clio qui allait prendre feu. Surtout j'avais les enfants à bord 10 minutes avant.

Mais c'est grace a des sujets internet comme celui ci qu'on se sauve tout seul ;-)

Et bilan :

Renault voulait 315 euros HT = voleurs.

Surtout cela comprend 70 euros de valise, pour un commodo c'est hallucinant. J'ai demandé un devis sans valise mais ils n'ont pas voulu.

BILAN:

J'ai acheté le commodo neuf 186 euros et réparé moi même...

Bonjour,

merci pour ce tuto.

J'ai un problème différent mais qui nécessite également l'accès aux commodos.

Petite question : comment démonter le cache supérieur du volant. Car j'ai beau essayer, je n'arrive pas à le déclipser. Il y a t'il des ergots à un endroit?

Merci

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §mal766MN

Il vient de m'arriver le même problème,commodo d'essui glace qui crame sur un kangoo de 2011 a 65000 km et comme cela ne suffit pas, voyant de porte ouverte qui s'allume en roulant,verdict du garage renault, serrure à changer: 271,96 euros.

Je vais donc faire un deuxième devis pour le commodo. Suite à cela je compte demander une prise en charge totale par la maison mère.

Je vous tiendrais au courant de la suit à donner.

Lien à poster
Partager sur d’autres sites

Bonsoir un gros FLIP ce matin ! Je saute de la voiture ! Impossible de débrancher la batterie ... Je coupe le contacte et la fumée se dissipe...

 

Il vient de m'arriver la même aventure sur mon KANGOO de 2009 ( c'est exactement la même référence que les Clio III )...

 

Le commodo des essuies glace à complétement cramé. Un vice caché ?

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano005sP

Defaut clio III.

Hello! Il m'est arrivé le même problème, après une bonne journée de boulot!! Gros dégagement de fumée (grise orangée) avec départ de flamme, au niveau du comodo essui-glace de ma clio III, achetée neuve en mars 2011!!!!

Stress +++

Devis concessionaire: 600 euros!

J'attends à ce jour ( depuis une semaine) une prise en charge à hauteur de 80% par Renault.

Le concessionaire prétend ne pas être informé d'un quelconque problème recurrent concernant ces commodos.... Ben voyons, c'est la faute à "pas de chance"!

Lien à poster
Partager sur d’autres sites

Bonsoir , pour information : ce commodo "8201359195" est présent sur les clio III , les kangoo II et les modus.

 

C'est la pompe de lave glace qui est branchée en direct sur ce commodo qui doit trop consommer et cela fait chauffer les pistes, arrachage et court circuit ...

 

Le fusible qui protège est celui de l'autoradio , un fusible 15A ....

 

Je vais vérifier le fusible ainsi que le courant absorbé par la pompe lave-glace avant de mettre un commodo acheté en casse auto pour 35 euros (FDP inclus)

 

Une lettre vers le service après vente Renault pour les informer du risque d'incendie ne sera pas de trop , il doit y avoir un trou dans les protections ou la fiabilité du commodo ( vice caché )

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §cli874XB

Bonjour à tous,

 

J'ai également eu un dégagement de fumée dans l'habitacle.

 

Avant que la fumée apparaissent l'essuie glace et le lave glace se sont activés à 2 reprises et la radio s'est éteinte.

 

Depuis, les feux de croisement sont toujours allumés et impossible de se mettre sur les phares ou feux de position.

 

De plus, la climatisation ne fonctionne plus, l'écran qui affichait la température est éteint.

 

Enfin, lave glace et essuies glace ne fonctionnent plus et la manette du commodo ne bouge plus.

 

Renault m'a fait un devis de 3400€...

 

Avez-vous pu trouver l'origine de la panne ? et obtenu une bonne prise en charge ?

 

Merci pour vos réponses :)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de subit (mi juillet) ce même type de problème, dégagement de fumée au niveau du volant après utilisation de la commande de lave glace..

J'étais en train de rouler sur autoroute, j'ai donc stoppé le véhicule et appelé un dépanneur qui a déposé la clio chez Renault.

Depuis je n'ai toujours pas de nouvelles quant à l'étendue des dégats etc.., je commence à douter du "qui mieux que Renault peut entretenir votre Renault". C'est inadmissible :(

Je n'ai pas eu de soucis de clim et/ou autoradio, peut être que j'ai éteint le moteur avant que cela touche cette partie..

 

je n'ai pas trouvé sur internet ou le site Renault de publication officielle concernant ce problème.

 

Avez-vous pu faire jouer une prise en charge de Renault dans vos cas? Comment s'est fini votre cas?

 

Merci pour vos retours,

Lien à poster
Partager sur d’autres sites

Bonsoir de mon coté je n'ai pas fait jouer de garantie , prendre en charge 50% dune facture qu'ils gonflent à 300 ou 400 euros.... MDR

 

-1 : j'ai trouvé une pièce d'occasion ( leboncoin ou opisto .... ) 30 à 50 euros

-2 : j'ai remplacé moi même la pièce ( 30 minutes )

-3 : j'ai remplacé le fusible qui avait grillé

-4 : j'ai passé un coup de valise pour mettre à zéro les défauts qui avaient été mémorises

 

Et tout va bien.

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano506wV

Bonsoir,

 

J'ai eu le meme problème que vous.

De la fumée qui sort de sous le volant.

Dans un premier temps plus d'autoradio et d'affichage déporté.

Je m’aperçois que le fusible de 15A pour l'autoradio est cramé je le change donc de suite et depuis ca fonctionne nickel.

Peu de temps après (qqe km) a nouveau de la fumée qui ressort. Et la c'est la commande lave glace qui ne réponds plus.

Plus de pompe, plus d'essuies glace qui fonctionnent quand j'enclenche la commande.

Mais mes essuies glace fonctionnes normalement a toutes les vitesses, les feux aussi etc. J'ai vérifié a nouveau tous mes fusibles et pas un de cramé.

Ma question est donc comment je peux tester mon commodo de lave glace pour vérifier que la panne vient bien de lui ?

 

Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites
Invité §Ano506wV

Merci pour ta réponse très rapide.

 

Qu'est ce qui m'indiquera une fois démonté que la commande est grillée ?

Est-ce possible que le reste des commandes essuies glace fonctionnent encore si il est grillé ?

En d'autres termes si il n'y a que le lave glace avant et arrière qui ne fonctionne pas et que les essuies glace fonctionne est ce que ça peut être le commodo qui a grillé ?

 

Merci beaucoup.

Lien à poster
Partager sur d’autres sites

il y a 2 modeles; avec commande radio et sans commande radio.

 

Si équipé de Bluetooth main libres = Celui avec commande radio integre le telephone main libres

Ce dernier peut équiper les véhicules dans main libres, c'était mon cas.

 

Au plaisir de vous avoir dépanné; mon commodo tiens apres 3 ans, j'avais initié ce sujet déjà trop réccurent ;)

 

Par contre, je ne crache pas sur la Clio 3; 207000 kms c'est ma seule panne en 10 ans.

Lien à poster
Partager sur d’autres sites
Invité §Ano101Mf

Bonjour à tous,

 

Merci pour ce super tuto. Il m'arrive tout pareil que vous sur ma clio qui a 280000 au compteur et du coup, je compte changer le fameux comodo mais j'ai aussi (comme d'autres ici) la clim qui ne fonctionne plus et l'affichage température (le radio cd fonctionne).

Est ce que c'est lié?

 

Merci du retour,

Lien à poster
Partager sur d’autres sites

Je up ce topic suite à ce problème à mon tour sur ma Clio 3 1,5 dci 85.

Un peu de mal à trouver le commodo d'essuies glaces (rupture de stock partout) mais j'ai quand même trouvé :)

 

Un grand merci pour le sujet qui m'a bien aidé

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai eu ce problème il y a quelques années sur ma clio 3 de 2006

 

J'ai roulé jusqu'a un garage Renault à coté de mon boulot qui m'a réparé le truc pour 250€ environ

Comme il me l'on fait dans la journée et que ça me sauvait bien les miches, je n'ai pas trouvé le prix abusé non plus, même si en le faisant moi même j'aurait pu réduire un peu

La réparation a bien marché tout était nickel après

 

En discutant avec le chef d’atelier il m'a dit qu'il pensait que l'origine venait d'un encrassement des voies d'évacuation d'eau sous le pare-prise (qu'ils avait nettoyé du coup), l'eau finissait par s'infiltrer à quelques endroit dont le système d'essuie glace. Il m'a conseillé de régulièrement jeter un œil (il faut relever le capo)

Et Je me souvient parfaitement que c’était une période ou il pleuvait beaucoup dans ma région

 

Je ne sais pas si ce n'est que cette histoire d'eau mais depuis je fais bien plus gaffe à nettoyer ça, et c'est vrai que ça s'encrasse vite, du coup je me dis qu'il doit y avoir du vrai dans ce que m'a dit l'agent de Renault

 

Si mon expérience peut en aider certain ... Du coup possesseur de Clio 3, regardez régulièrement les trous d’évacuation d'eau sous le pare-brise, ça mange pas de pain :D

Lien à poster
Partager sur d’autres sites

Très possible cette histoire car j'avais du déboucher récemment les deux conduites d'évacuation de eaux..

 

En revanche si quelqu'un à une petite idée, en changeant le commodo je n'arrive plus à actionner le klaxon. Peut être que les deux petites tiges en cuivre ont bougées ou peut être un fusible ? merci :)

Lien à poster
Partager sur d’autres sites
Invité §Ano878As

Bonjour à tous,

 

Merci pour ce super tuto. Il m'arrive tout pareil que vous sur ma clio qui a 280000 au compteur et du coup, je compte changer le fameux comodo mais j'ai aussi (comme d'autres ici) la clim qui ne fonctionne plus et l'affichage température (le radio cd fonctionne).

Est ce que c'est lié?

 

Merci du retour,

 

Bonjour, j'ai exactement les même symptômes sur la clio de ma compagne. J'ai changé le comodo, mais toujours par d'éclairage ni de clim, ni de lave glace!!. Les lèves-vitres arrière ne fonctionne plus non-plus.

 

 

Avez-vous réussi à réparer votre auto, et comment avez-vous réglé les soucis annexes.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour, me revoilà, 6 ans après mon commodo à 186 euros commence à sentir le cramė. Sans attendre je viens d'en commander un neuf sur Amazon à 50 euros, et je vais jeter un oeil a la pompe de lave glace si les cosses sont oxydé.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...