Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Scenic

Fusible de l'autoradio Scénic III 2011


Jen26
 Partager

Messages recommandés

Bonjour à tous,

 

J'ai posté dans le post Les secrets du Scénic III, mais je m'aperçois que ce n'est peut-être pas le meilleur endroit, en fait y'a plein d'autres posts ! :crazy:

 

Donc, après une grosse panne de batterie la semaine dernière sur mon Scénic III de 2011 (l'ordinateur de bord déconnait complet, d'un seul coup), je n'ai plus de son à l'autoradio depuis que la nouvelle batterie a été mise en place. Les fonctionnalités marchent toutes bien, seul le son manque.

Je soupçonne un fusible grillé, d'autant que la batterie a été montée en premier lieu dans le mauvais sens, du coup ça a fait quelques étincelles... je me dis que ça aurait pu en griller qq uns.

 

Problème : quand je regarde dans la documentation Renault et dans l'UTC de mon Scénic, et ben je n'ai pas la meme chose ! Si je regarde la doc, le fusible de l'autoradio est en position 16, sauf que moi, en position 16 je n'ai ... rien !

 

Alors comment trouver où est le fusible de l'autoradio ?

Et autre question de newbie en fusible : ça se voit comment, qu'un fusible est grillé ? Visuellement, ça se voit ou faut tester ?

 

Merci !

 

fusibles.png

Lien vers le commentaire
Partager sur d’autres sites

Non, chaque fusible est destiné pour une fonction précise, pour le fusible de l'autoradio, il est destiné à couper l'alimentation de la radio, et pas que le son, d'ailleurs tous les fusibles ont la fonction de couper l'alimentation en cas de cours circuit, pour ne pas griller l'appareil. Donc, pour ton cas, si la radio est allumée, il faut pas culpabiliser le fusible. Pour la scenic 3, l'auto radio est intégrée aux systèmes de la voiture, donc, tu dois la faire passer à la valise. Tu feras ton diagnostique et on verra les résultats, que tu dois poster ici.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour tes conseils.

Pas d'appareil Bluetooth connecté, il me reste donc à passer le scénic à la valise...

Est-ce que ça veut dire qu'il faut nécessairement passer par un garage, ou existe-t-il une liste/carte des possesseurs de valise de diag ? J'ai vu sur le forum que certains particuliers en avait.

Lien vers le commentaire
Partager sur d’autres sites

Moi, j'en ai, et je t'aurais fais le diagnostique volontiers et gratis. Mais j'habite au Maroc. Donc, tu n'as qu'à passer à la maison Renault et demande leur un devis avant de t'y mettre, et si c'est cher, ne fait rien avant d'avoir écouler toutes les possibilités, car on peut toujours trouver une solution, et le Diag. restera l'ultime. Je vais essayer de demander ici chez des amis, et je te tiendrai au courant.

Lien vers le commentaire
Partager sur d’autres sites

J'ai appelé Renault et ils me prennent 59€ pour un passage "simple" à la valise. Ensuite, c'est plus cher... il me semble qu'il m'a parlé de vérifier les composants électroniques, ou un truc du genre, qui ne serait pas compris dans ces 59€...

Déjà que j'étais réticente à tout cet électronique dans une bagnole, là ça ne va pas arranger mon opinion !

Lien vers le commentaire
Partager sur d’autres sites

Merci aelmehni.

Je reviens aujourd'hui avec de nouvelles infos.

J'ai remarqué ce week-end que le tableau de bord affichait parfois "Interruption NA", ce qui correspond à une interruption de navigation due au GPS, si j'ai bien compris. En effet, quand le GPS "parle", le son se coupe. Sauf que là, le son est tout le temps coupé !

Que faire ? Essayer de mettre à jour le soft du GPS via la carte SD ?

Lien vers le commentaire
Partager sur d’autres sites

eh ! ben, là, tu m'as très bien éclairé. Ta radio est intacte, il n'y a aucun problème sur ta radio. Le fait que le son est coupé, c'est que le navigateur essaye de "parler", et par la même occasion, il coupe le son de l'autoradio (ce qui est normal). Donc pour que le message soit audible dans les HP de la voiture, le son la radio se coupe automatiquement, mais tu as un message de "interruption NA" qui veut dire interruption du navigateur, et avec cette tentative continue d'essayer de parler, l'autoradio reste muette.

Donc tu suis ces quelques conseils et on verra après :

Tu vas faire un Reset du Carminat .

 

1- Tu enlèves la Carte SD.

2- Tu mets le moteur en route.

3- Le GPS affiche « Carte introuvable sur fond bleu »

4- Tu arrêtes le moteur.

5- Tu ouvres la porte conducteur, puis tu la refermes.

6- Ensuite tu remets la Carte SD.

7- Tu redémarres la voiture

8- Le GPS reboot

9- tu vérifies ta radio

-Tu me fais un rapport.

 

ok ?

Lien vers le commentaire
Partager sur d’autres sites

Oui oui je lis ma MP :)

Merci pour tes indications. J'ai trouvé sur le forum tomtom cette meme procédure de reset un peu plus tot dans la journée, et je l'ai donc essayée... Sans succès, puisque l'autoradio est toujours muet.

J'ai essayé de désactiver toutes les notifications possibles et imaginables (navigation, Radars...) dans les options du Gps, sans changement.

Prochaine étape : faire une mise à jour du logiciel via la carte SD et un ordi.

Ce qui est quand meme bizarre, c'est que tout ceci soit survenu à l'occasion du changement de batterie, je ne vois pas vraiment le rapport...

Lien vers le commentaire
Partager sur d’autres sites

 

Ce qui est quand meme bizarre, c'est que tout ceci soit survenu à l'occasion du changement de batterie, je ne vois pas vraiment le rapport...

 

n'oublie pas que tu as inverser le + et le - .......

 

si tu as que ça de cramé et pas de calculateur annexe , ça tient du miracle.

 

ca peut s'expliquer car la radio peut fonctionner un certain temps sans que le contact soit mis. les autre calculateur se reveille a la mise du +APC .

 

sur une Xsara c'est le calculateur moteur et ABS qui dégage.... (vécu).

Lien vers le commentaire
Partager sur d’autres sites

J'ai mis à jour la carte du Tomtom, et toujours pas de son.

Je pense que le coup de l'"interruption NA", c'était juste que le GPS donnait des indications à des moments précis, mais ce n'est pas ça qui fait qu'on n'entend plus rien du tout.

 

Ca se peut, comme tu dis jonancy, que l'ampli de l'autoradio ait été grillé lors de l'inversion + et - ?

Il est situé où l'ampli, sur un Scénic 3 ? (version Jade/Bose de 2011)

Lien vers le commentaire
Partager sur d’autres sites

Je viens d'appeler un garage indépendant que je connais. Ils ont la valise de diag.

Vu que j'ai les pneus à changer et la révision à faire, ils me passeront en même temps la voiture à la valise. Normalement je la laisse demain.

Je vous tiendrai au courant.

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Le garage vient de m'appeler. Apparemment, ils ont bien galéré à trouver le problème ! Après passage à la valise et bidouillage, ils ont finalement remplacé 3 fusibles et tout est revenu dans l'ordre...

Si j'ai plus de précisions ce soir, je vous dirai.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Scénic récupéré jeudi dernier, et avec le son !

Bon, ça m'a quand même couté près de 200€, et c'était bien 3 fusibles de grillés.

Quand je leur ai dit qu'ils auraient peut-être dû tester les fusibles au lieu d'utiliser la valise directement, ils ont dit qu'ils étaient obligés de suivre le protocole de Renault, sinon la garantie moteur saute. C'est vrai ça ?

Du coup, passage à la valise et 2h de main d'oeuvre...

Lien vers le commentaire
Partager sur d’autres sites

Invité §kar657jd

Bonjour à tous,

Je me permet de relancer ce vieux sujet, lié au son absent (autoradio, GPS et Bluetooth) suite à un branchement inversé de batterie.

Suite à une panne de batterie, on m'a dépanné avec câble de démarrage, mais le gars a inversé les cosses sur les bornes de la batterie, j'ai pu redémarrer ma voiture et surprise, plus de son :non:

En m'appuyant sur l'aventure de Jen26, j'ai recherché le fusible coupable que j'ai pu retrouver. Pour cela il faut tout démonter l'habitacle sous le volant, tutoriel:

http://www.auto-technique.fr/f [...] 1-598.html

J'ai donc changé le fusible 25 A qui se situe à la derniere position en haut de la rangé du milieu. En fonction des modèles de Scenic 3, ce fusible n'est pas présent, mon véhicule est un Grand Scenic 3 Jade Bose 2.0 dci 150 cv.

En espérant que cela puisse aider d'autre personne.

Pour Info on voit bien le filament sectionné suite à la surcharge.

Le fusible se vend à l'unité chez Renault pour 2€.

Fusible 25A.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

j'ai eu le même problème mais moins de chances.

En effet, lorsque je remplace ce fameux fusible de 25A, il brûle instantanément.

J'aurais voulu savoir à quoi est-ce qu'il sert ce fusible pour orienter mes recherches.

Il s'agit du fusible 29 sous le lien du site auto-technique.

C'est le fusible qui se situe sous le relais. En principe, cet emplacement devrait être vide mais dans le cas qui me concerne; il servirait à quelque chose.

Je n'ai malheureusement toujours pas de son de radio et de GPS

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano185em

Bonjour,

 

j'ai eu le même problème mais moins de chances.

En effet, lorsque je remplace ce fameux fusible de 25A, il brûle instantanément.

J'aurais voulu savoir à quoi est-ce qu'il sert ce fusible pour orienter mes recherches.

Il s'agit du fusible 29 sous le lien du site auto-technique.

C'est le fusible qui se situe sous le relais. En principe, cet emplacement devrait être vide mais dans le cas qui me concerne; il servirait à quelque chose.

Je n'ai malheureusement toujours pas de son de radio et de GPS

 

Merci

 

 

Bonjour,

 

Victime de ma voiture j'ai le même prob

Tout fonctionne bien mais pas de son radio et gps

Mon fusible est cramé également

Est-ce que tu as trouvé la solution a ton prob? Ta réponse pourrait solutionner le miens

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano185em

Bonjour,

 

j'ai eu le même problème mais moins de chances.

En effet, lorsque je remplace ce fameux fusible de 25A, il brûle instantanément.

J'aurais voulu savoir à quoi est-ce qu'il sert ce fusible pour orienter mes recherches.

Il s'agit du fusible 29 sous le lien du site auto-technique.

C'est le fusible qui se situe sous le relais. En principe, cet emplacement devrait être vide mais dans le cas qui me concerne; il servirait à quelque chose.

Je n'ai malheureusement toujours pas de son de radio et de GPS

 

Merci

 

 

Bonjour,

 

Victime de ma voiture j'ai le même prob

Tout fonctionne bien mais pas de son radio et gps

Mon fusible est cramé également

Est-ce que tu as trouvé la solution a ton prob? Ta réponse pourrait solutionner le miens

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano057lT

Bonjour tous,

Apparemment, personne n'a d'autres solutions depuis octobre!

 

Je viens d'avoir le même problème. Ça a commencé par des crises de folie de l'ordinateur de bord qui se réinitialisait et affichait n'importe quoi à chaque démarrage, voire plus. Suite à cela: panne de batterie, intervention de Renault Assistance, charge de la batterie, et toujours folie de l'ordinateur mais la voiture redémarre. Je téléphone chez Renault; on me conseille de débrancher puis rebrancher la batterie pour réinitialiser l'ordinateur. Je le fais et maintenant, en prime, je n'ai plus de radio et toujours les mêmes affichages aléatoires. Par contre, le GPS a toujours fonctionné en dehors des temps de réinitialisation de l'ordi. Il va falloir que j'aille voir les fusibles mais j'attendrai qu'il ne pleuve plus et qu'il fasse jour!!

À bientôt j'espère.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano057lT

Bonjour,

Ma radio fonctionne: il a suffi que je recharge la batterie car la voiture ne démarrait pas! C'est donc là que se situe le problème. Elle n'a que trois ans, j'ai donc contrôlé que l'alternateur est OK et qu'il n'y a pas de fuite dans le circuit. Il me reste donc à la remplacer. Rendez-vous est pris demain.

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano626yu

Bonjour,

 

j'ai eu le même problème mais moins de chances.

En effet, lorsque je remplace ce fameux fusible de 25A, il brûle instantanément.

J'aurais voulu savoir à quoi est-ce qu'il sert ce fusible pour orienter mes recherches.

Il s'agit du fusible 29 sous le lien du site auto-technique.

C'est le fusible qui se situe sous le relais. En principe, cet emplacement devrait être vide mais dans le cas qui me concerne; il servirait à quelque chose.

Je n'ai malheureusement toujours pas de son de radio et de GPS

 

Merci

 

Bonjour, j'ai le même souci avez vous trouvez la solution?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...