Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Système charge Volvo S80


ramco1977

Messages recommandés

Bonjour,

J'aurais besoin de vos lumière pour un problème que je viens d'avoir avec ma voiture.

Volvo S80 2.5tdi année 1999.

Depuis hier, j'ai un voyant de batterie qui est allumé sur le tableau de board avec le message : laadsysteem service vereist (voiture flamande - Belge). La traduction google donne service nécessaire pour le système de charge.

J'ai remarqué qu'hier la lampe et le message disparaissait en ville (faible vitesse) mais que sur autoroute (120km/h), le message réapparaissait.

Le fonctionnement de la voiture n'est pas du tout affecté, ni le démarrage.

N'ayant pas eu le temp d'appronfondir hier, j'ai pris ma voiture pour me rendre à mon travail.

Démarrage sans problème.

Le voyant et le message était présent.

J'ai eu l'idée de suivre le voltage de la voiture tout au long de mon trajet (60km - essentiellement autoroute mais avec pas mal de bouchon aujourd'hui donc mixte).

J'ai une option dans ma télécommande de mon alarme de seconde monte qui me permet de mesuré le voltage de la voiture.

Au début de mon trajet 14.5V.

Après +/-30km 11.8V. Je me suis arrêté sur un aire de repos pour éteindre et redémarrer le moteur pour un éventuel bug électronique mais rien. Message toujours présent. Il ne disparaît plus même à faible allure.

Arrivé au travail je coupe le moteur. 11.2V phare allumé, 11.5V phare éteint.

J'essaie de redémarrer le moteur plus de jus.

Voilà mon problème.

Ce que je peux rajourter par rapport à mon expérience passé c'est que lorsque j'avais monter l'alarme, il y a +/- 2 mois, j'avais travailler +/- 4-5 h sur la voiture et fait pas mal de test. La batterie s'était vidé. J'avais du démarrer avec les cables. La batterie est peut être un peu usée mais bon ça n'explique pas que le voltage lorsque la voiture tourne ne soit pas de l'ordre de 14V.

L’alternateur? Si oui, avez vous des astuces pour verifier?

Voilà, je laisse la suite de l'interprétation au expert.

Bonne journée.

 

P.S. comme stipulé ci-dessus, ma voiture ne démarre plus. Auriez vous une solution pour que je rentre? Pourait-elle démarrer avec une autre voiture + câble?

Lien à poster
Partager sur d’autres sites

A l'arret ta tension doit etre de 12v

 

Moteur en marche 13v

En accelerant 14v

 

Si tu as pas cela c'est que ton alternateur ne fonctionne pas, ou que ton regulateur est HS.

 

Si ta baterie ne tiens plus la charge, c'est qu'elle est morte. Attention certaines alarmes ont tendance a vider les bateries a l'arret.

Lien à poster
Partager sur d’autres sites

Bonjour, je donne des nouvelles de ma panne.

J'ai essayé de démarrer la voiture à la fin de mon boulot et rien. 8v dans la batterie.

2 collègue mon aider est j'ai démarrer en la poussant.

Cependant plein de lumière se sont allumé et toujours pas de charge.

J'ai était chez un réparateur auto. Il a voulu me vendre une batterie mais j'ai insisté pour qu'il test l'alternateur et c'était bien ça. Il ne debite rien.

Donc, j'ai appelé l'assistance. Il l'on chargé la batterie pendant un petit temps. Et j'ai pris la route.

Pas de problème mais les derniers 20km était hotss du commun. La batterie était à 7v et puis plus rien. Plus de jauge, de lumière, plus rien du tout. Comme si la voiture était éteint. Mais le moteur tourne bien.

Je suis rentré chez moi.

Voilà maintenant je vais me pencher sur le remplacement de l'alternateur.

Des conseil? Pour l'achat?

De plus dans une des reponses on parle du régulateur. Pouvez vous m'en dire plus? Comment tester?

Lien à poster
Partager sur d’autres sites

Le regulateur sert a redresser le courant alternatif de l'alternateur pour en faire du courant continu.

 

Le regulateur peut faire partie de l'alternateur ou pas. Quand il meurt, ou il ne regule plus et la baterie chauffe et bout, ou il coupe toute recharge.

 

Si le pro a teste l'alternateur et que ce dernier est hs, commence par ca. Pour le fournisseur, un echange standard ira tres tres bien

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page