Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

DEFAUT CHARGE BATTERIE SCENIC 2 1.9 dci


Invité §Joe156MP

Messages recommandés

Invité §Joe156MP

Bonjour a tous

Besoin urgent de votre aide

J'ai un scenic 2 1.9 dci 120ch de 2003 et depuis quelques jours un message d'erreur apparait sur le tableau de bord (DEFAUT CHARGE DE BATTERIE )

Apres achat d'une nouvelle batterie le probleme persiste

 

Conseille donner par norauto juste au vissu sans tester la charge ou autre me dit que se serait le calculateur qui serait hs

 

Merci de vos reponse

Lien à poster
Partager sur d’autres sites

Bonjour a tous

Besoin urgent de votre aide

J'ai un scenic 2 1.9 dci 120ch de 2003 et depuis quelques jours un message d'erreur apparait sur le tableau de bord (DEFAUT CHARGE DE BATTERIE )

Apres achat d'une nouvelle batterie le probleme persiste

 

Conseille donner par norauto juste au vissu sans tester la charge ou autre me dit que se serait le calculateur qui serait hs

 

Merci de vos reponse

 

 

Salut,

 

A part le défaut au tableau de bord, est-ce que tu as des soucis sur ton Scénic ?

 

Lorsqu'un message apparaît au tableau de bord, le plus simple est encore de brancher la valise. Tu seras tout de suite fixé sur ce qui t'arrive (plutôt que de changer tout un tas de pièces qui ne sont pas responsables de ton message)

Lien à poster
Partager sur d’autres sites
Invité §Joe156MP

Salut

Gouna-man

J'ai changer ma batterie est la nouvelle batterie ne se charge pas une fois sur la voiture et meme apres l'avoir recharger elle ne tient elle se vide au bout de 6 h de route et plus de direction ni poste et encore impossible d'ouvrir les vitres

Lien à poster
Partager sur d’autres sites

Tu as testé ta "vieille" batterie avant de la changer ?

Si c'est sur les "conseils avisés" d'un norauto ... comment dire ... hummmm

 

2003-2014 ... un alternateur de 11 ans, c'est possible qu'il lâche ...

Après, la batterie était peut-être morte elle aussi, mais tu aurais eu droit à des bugs avant ça.

Si la panne est "brutale", je pencherai vraiment sur un alternateur ...

Lien à poster
Partager sur d’autres sites

Voila ta réponse : alternateur faiblissant !

... ce n'était donc pas la batterie qui était à changer, mais l'alternateur.

Ce n'est pas un mal d'avoir changé la batterie, mais ça aurait peut-être pu attendre un peu ... par contre, l'alternateur, là ça devient urgent !

Lien à poster
Partager sur d’autres sites

tu peux aussi ne changer que les charbons et le régulateur de tension, le prix en neuf est abordable (vérifier avant si collecteur n'est pas trop usé , c'est la partie en cuivre où porte les charbons)

Souvent le problème vient de là !

@+

Lien à poster
Partager sur d’autres sites

Je viens de changer mon régulateur de charge et toujours rien sur un Renault scenic 2005

 

Bonjour,

Après avoir changé la batterie et l'atternateur (neuf), j'ai toujours le messages défaut "panne recharge batterie" qui revient au bout de quelques km.

Si quelqu'un à une idée ou solution.

Merci beaucoup.

Lien à poster
Partager sur d’autres sites

bonjour, j'aurai le même genre de probleme sur un Scenic 2 avec un alternateur changer (qui charge bien la batterie) et une batterie neuve, le probleme sera t'il regler avec un passage de valise?

Lien à poster
Partager sur d’autres sites

bonjour, j'aurai le même genre de probleme sur un Scenic 2 avec un alternateur changer (qui charge bien la batterie) et une batterie neuve, le probleme sera t'il regler avec un passage de valise?

 

J'ai changé mon alternateur sur mon Scenic 2 DC 2.0 150ch lors du confinement. Et j'ai aussi le défaut recharge batterie qui s'allume après 20km mais le voltmètre indique que l'alternateur fonctionne.

Si une personne a trouvé une solution ça m'intéresse. J'en ai marre d'avoir ce message d'erreur a chaque fois que je fait une sortie de plus 20km ?

Lien à poster
Partager sur d’autres sites

Bonjour j'ai un Scénic 2 de 2004 et s'affiche dans le tableau de bord défaut de chargement de batterie j'ai enlever les bornes de la batterie je l'ai mis après 5 minutes j'ai démarré la voiture et c'est pareil qui s'affiche dans le tableau de bord je sais pas pourquoi est-ce que vous avez une réponse à me donner s'il vous plaît merci vous pouvez me répondre par mail si vous voulez (florin.bircea@gmail.com)

 

Cordialement Mr.Bircea

Lien à poster
Partager sur d’autres sites

Bonjour

 

Même problème , alternateur neuf batterie neuve changer ce matin car la voiture à caler et n’a plus voulu démarrer ( batterie vide ) et toujours ce problème de voyant tt les 20 km défaut charge batterie je ne comprend pas

Lien à poster
Partager sur d’autres sites

exactement j ai le même problème j ai répare au début le démarreur mais toujours le message d erreur s affiche enfin j ai remplace l alternateur avec un autre fonctionnel et qui fournit 14 v toujours le même message et puis dernièrement j ai change le batterie avec un autre tout neuf mais rien a faire aujourd'hui après avoir parcouru a peu près 20 km de nouveau le message s est affiche ( défaut de charge de batterie) il n me reste que d essayer de faire un erase pour le calculateur peut être il conserve bêtement le même message

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...