Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

surchauffe moteur 159 JTDM 8V


Invité §JEF454jF

Messages recommandés

Invité §JEF454jF

1ére panne: non fonctionnement du chauffage intérieur

2ème panne: surchauffe moteur à 130 C°

Pour info: j'ai bloqué la vanne EGR suite à des accouts à 2000 tours.

Avez vous déjà eu le pb et comment l'avez vous résolu?

Merci pour l'info

Jeff

Lien à poster
Partager sur d’autres sites
Invité §luc365Bq

Bonjour,

 

J'ai exactement le même souci, sur ma 159 jtdm 8v;

 

le weekend dernier sur l'autoroute la température d'eau à monté à 120-130° !

Déjà j'avais eu du mal à avoir du chauffage ce jour là; (j'ai toujours aujourd'hui seulement un peu d'air tiède!)

 

Je me suis arrêté sur une aire sur l'A1, le bocal était vide, mais en dévissant son bouchon, le liquide est remonté..

J'ai attendu une bonne demie heure, je suis reparti tranquillement, mais ça remontait encore un peu entre 100 et 110°

 

Bref, j'ai changé le bloc thermostat hier (qui comprend une sonde de température), le problème persiste toujours!!

j'ai purgé plusieurs fois le circuit selon la procédure ETAI... toujours rien..pas de chauffage, température d'eau qui monte à 130°

 

Avez vous résolu le problème sur alfa 147 ou 159?

En vous remerciant par avance de vos réponse.

 

Bonne journée.

Lien à poster
Partager sur d’autres sites
Invité §yoh250cW

j'ai juste le soucis de trou à 2000 tours.

mon garagiste m'a dit que c'était impossible de bloquer la vanne EGR sur la 159, que le moteur se mettrait en mode dégardé automatiquement.

Je peux savoir comment tu as fait pour la bloquer ?

Lien à poster
Partager sur d’autres sites
Invité §yoh250cW

un mécano de chez alfa peut le faire ça ?

je sais que le chef mécano de ma concession alfa m'a déjà proposé une puce pour 25CV en plus.

 

y en a beaucoup qui l'ont fait et qui ont un retour de plusieurs milliers de KM ?

Si oui, y aurait il un contact en vendée ou dans les département voisins ?

 

Merci beaucoup en tout cas pour vos renseignements, je vois peut etre les problèmes de creux à 2000 tr trouver leur solution. love.gif.0352a1972738f441a13dfa69495f1fa3.giflove.gif.0352a1972738f441a13dfa69495f1fa3.giflove.gif.0352a1972738f441a13dfa69495f1fa3.gif

love.gif.0b755d53b4691220f27e627c485286fb.gif

love.gif.7b97c4fadfd67a5a0b3b2c7106e8de10.gif

Lien à poster
Partager sur d’autres sites
Invité §Yor105xk

bonjour,

 

J'ai le même problème la mienne monte en température même après avoir changé le calorstat ainsi que la sonde.

Les deux durites sont chaudes une fois que la T° a bien atteinte les 90°c, mais toujours pas de chauffage dans l'habitacle.

Donc que faire???

 

Vidange du radiateur faite et détartrant à ce jour car on pense que le radiateur est bouché puisqu'il reste froid même quand le moteur est bien chaud!!!

 

La pompe à eau doit-elle être changée ou peut-on la re-sertir ???

 

Purge mal faite?!

Joint de culasse?!

Radiateur HS?!

ETC....

 

Merci à vous pour votre aide!

 

Ps: c'est aussi une 147 JTDM 150cv

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai eu le meme soucis sur ma 159 SW 2.4 210ch cet été.

Apres passage chez le garagiste, verdict : pompe desserti.

 

Donc distribution au passage ...

 

Pourtant mon mecano n'a vu qu'un seul autre cas en 10ans.

 

Je ne savais pas que ce probleme était réccurent.

Savez-vous si le constructeur prend en charge une partie de ce vice caché ?

Car on peut bien parlé de vice caché je pense.

 

SD

Lien à poster
Partager sur d’autres sites
Invité §m31362io

bonjour,

je relance un peut le sujet car j'ai eu le pb ce we (hier soir sur autoroute à cannes direction toulouse).

chauffe brutale a 130°, plus de chauffage intérieur et le radia moteur soufflait froid et durite du haut bouillante et du bas tiede...

j'ai remis du liquide de refroidissement, pensant à une fuite j'ai mis en urgence (car sur station autoroute a 23h bien sur...) du stop fuite radia.

puis j'ai bien serré car il me semblait que c'etait mal serré (bouchon vase dexpension) et que j'avais donc une fuite à ce niverau.

Bref, puis plus de souci ensuite sur les 500km restant...

 

ma question:

si la pompe se desserti, est ce permanent ou bien cela peut "ré-accrocher" de temps en temps la pale de pompe ??

 

pour ceux qui ont eu le pb, des retours d'infos ?

merci à tous ///

 

alfa 159 SW 1.9 jtd 150 de 2007

A+

Lien à poster
Partager sur d’autres sites

Salut,

 

Pour ma part, j'ai eu une premiere surchauffe au début de mes vacances d'été puis RAS pendant le restant des vacances (2 semaines) et au retour, obligé de quitter de l'autoroute car à chaque cote +130°!

Tant que je ne tire pas sur le moteur, la pompe fait son job. dans le cas contraire elle patine et la temperature monte en fleche.

 

Bref, le phenomene s'aggrave au fil du temps...

 

Bon courage.

Lien à poster
Partager sur d’autres sites

Salut,

 

Pour ma part, j'ai eu une premiere surchauffe au début de mes vacances d'été puis RAS pendant le restant des vacances (2 semaines) et au retour, obligé de quitter de l'autoroute car à chaque cote +130°!

Tant que je ne tire pas sur le moteur, la pompe fait son job. dans le cas contraire elle patine et la temperature monte en fleche.

 

Bref, le phenomene s'aggrave au fil du temps...

 

Bon courage.

Lien à poster
Partager sur d’autres sites
Invité §laf236rM

Salut,

 

Pour ma part, j'ai eu une premiere surchauffe au début de mes vacances d'été puis RAS pendant le restant des vacances (2 semaines) et au retour, obligé de quitter de l'autoroute car à chaque cote +130°!

Tant que je ne tire pas sur le moteur, la pompe fait son job. dans le cas contraire elle patine et la temperature monte en fleche.

 

Bref, le phenomene s'aggrave au fil du temps...

 

Bon courage.

Bonjour,

Je vois que ton dernier post remonte a un bon moment, mais il se trouve que j'ai les mêmes symptômes sur mon alfa romeo 159 2.4 jtdm...

J'aimerai savoir si tu es arrivé a résoudre le problème et comment ça m'aidera bcp...le garagiste vient de me dire récemment que ça vient assurément du joins de culasse ou la culasse elle même...

Je lui ait dit qu'il valais mieux penser à changer la pompe à eau avant de procéder au démontage du moteur pour accéder au culasse, mais selon lui la pompe fonctionne puisque l'eau tourne dans le circuit (sort depuis le retour)...

J’espère avoir votre retour bientôt.merci

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai fait changé la pompe à eau car mon garagiste a fait plusieurs tests. Au ralenti, la pompe faisait circuler le liquide de refroidissement normalement.

Mais en accélérant fortement, le débit chutait et presque rien ne revenait dans le bocal.

Conclusion : pompe à eau déssertie.

Il a fallu faire la distribution (heureusement pour moi, je devais la faire dans les 3 mois à venir).

 

Si tu ne vois aucune fuite autour du joint de culasse, je pencherais pour la pompe à eau.

Ce qui est sûr, c'est que la voiture ne support pas très longtemps la surchauffe et que cela peut endommager le joint de culasse si tu as roulé avec une temperature de 130°C...

 

Pour ma part, je prenais de l'élan dans les descentes puis je prenais les montés en roue libre pour limiter la surchauffe. Dès que ca montait au dessus de 100°C, je m’arrêtai sur le cote en faisant tourner la voiture au ralenti.

 

J’espère que vous trouverez la solution.

Bon courage.

Lien à poster
Partager sur d’autres sites
Invité §Ano877ve

Bjr...J ai le même souci sur mon alfa Roméo 159 jtdm berline 200cv. ....et bien non ce n est ni la pompe ni le joint de culasse. ..mais un bouchon ldr qui taré mal à 1.4 bars. ....tout à été démonté même le radiateur le thermostat. ....tout et c était ce sacré bouchon qui en surpression emèche le ldr de circuler comme il faut contre pression trop grande. ......sauf si on tire sur la voiture et la tout revient à 90 degrés. ......

Lien à poster
Partager sur d’autres sites
Invité §Ano877ve

Si cela peut aider. ...c est un copain mécano qui m à dit ton joint de culasse n est pas le pb. ...joint métallique quasi indestructible. ....J avais moins de débit de l eau qd J étais à 2500 trmin. ...plus au ralenti et plus à 3500 trmin. ...pompe démontée pas decertie du tout!.....donc le bouchon qui n évacué pas la surpression. ..de façon continue. Mais s'élèvent par accouts. ...donc on pouvait passer de 120 degrés à 90 en 5 secondes. .....selon votre mamelon technique sur alfa Roméo 159 2.4 jtdm on peut lire ...attention aux sous régime en côte. ....elle peut chauffer!!....bizarre qd même. .le circuit mal conçu est bourré de pertes de charge. ...alors si peu qu il y ait de la contre pression. ...cà chauffe

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai une 159 2.4 200ch

Ordinateur de bord indique température liquide de refroidissement trop élevé - éteindre le moteur

La température monte d'un coup au max et le moteur coupe

je redémare ,la température au mano est stable à 90° une heure après cela recommence

Je rentre chez moi et le lendemain impossible de démarrer elle se met en sécurité .

En insistant j'arrive à la redémarer !!!! mais n'ose plus l'utiliser

Avez vous une explication

Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano166vm

1ére panne: non fonctionnement du chauffage intérieur

2ème panne: surchauffe moteur à 130 C°

Pour info: j'ai bloqué la vanne EGR suite à des accouts à 2000 tours.

Avez vous déjà eu le pb et comment l'avez vous résolu?

Merci pour l'info

Jeff

 

Pour ma part, j'ai commencé par ne plus avoir de chauffage puis le moteur à quelques jours t intervalle à chauffer instantanément à 130 degré. Panne résolu en changeant la pompe à eau qui était hs.

Lien à poster
Partager sur d’autres sites
Invité §Ano008mJ

Pour ma part, j'ai commencé par ne plus avoir de chauffage puis le moteur à quelques jours t intervalle à chauffer instantanément à 130 degré. Panne résolu en changeant la pompe à eau qui était hs.

 

Pour ma part la voiture fais chauffer le LDR dans le vase d expension presque au démarrage pourtant toute distribution neuve plus joint de culasse neuf plus culasse rectifiée , éprouvée, calorstat neuf. D ou cela peut venir ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...