Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problèmes rencontrés sur le Lexus RX 400h


Invité §xou228tS

Messages recommandés

  • Réponses 86
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bordel ça me paraît d'une simplicité déconcertante son problème au FANTASIA06.

 

Déjà il ne faut pas mettre en cause LEXUS dans sa globalité car personne ne peut contester la fiabilité générale de la marque et si effectivement le problème vient d'un courroie mal réglée qui a entraînée la casse de la culasse et que tout ça a été fait en concession, il y a forcément trace de l'intervention par Toyota, donc erreur du gars de Toyota.. donc aucune discussion possible et Lexus/Toy aurait tout pris en charge car la faute professionnelle lié à un agent de la marque est totalement incontestable et prouvée par l'OR effectué et les actes mécaniques ayant entraînés la casse.

 

Même pas besoin de garantie.. même une poubelle de 1995 bénéficierait d'une prise en charge et je sais de quoi je parle, je suis ancien mécano Honda et Harley Davidson. Je sais parfaitement comment marche les prises en charge... et j'ai fais ma dose de conneries croyez moi....

Lien à poster
Partager sur d’autres sites
Invité §Ano117IM

Moi j'ai un lexus rx400 trouble de moteur arriere pas garanty 107000 mille très dessus pour qualité de cette piece $3000.00 pour pas pauses les batteries le moteur j'aurai compri mes pas un moteur Electrique si quelqu'un pouvait m'aider les_laps@hotmail.com très dessus d'une voiture de ce prix

Lien à poster
Partager sur d’autres sites
Invité §06F144FT

Bonjour

 

Je reviens vers vous pour vous faire des nouvelles de MON LEXUS RX 400 H année 2008 acheté en JUIN 2015 QUI à connu une PANNE très grave à savoir les 2 CULASSES FENDUES,avec un côut de réparation de 11900 euros, après 11 mois de galère malgré EXPERT et AVOCAT pour obtenir la réparation de celui -ci .

Enfin un échange standard du GARAGISTE m'est proposé, mais sur un Modèle de JUIN 2006 avec le même kilométrage que le mien entretenu 1 ère MAIN dans le réseau LEXUS.

 

2 CHOIX soit accepter la proposition

Soit engager une procédure avec 4 ans d'attente.

 

Je le récupère , bientôt avec une grande angoisse suite aux déboirs avec suis de 2008.

 

J'ai lu sur un FORUM qu'un propriétaire avait eu un problème avec ce modèle concernant des joins de culasse?

Internautes je compte sur vous pour me donner votre avis

Par avance je vous remercie

Cordialement

HERVE

Lien à poster
Partager sur d’autres sites

11 mois et cette affaire n'est toujours pas réglée?!?

Pourtant, vu que tu as en face de toi un professionnel agréé Lexus, solvable et qui a pignon sur rue, qui est soumis à la garantie de conformité, que tu as pris un avocat (un nul?), je ne comprends pas pourquoi tu dis partir sur une procédure d'encore 4 ans si tu refuses sa proposition.

Le référé, cela ne dit rien à ton avocat?

 

Après, pour l'accord proposé, c'est à toi de voir si cela te convient ou pas.

Mais si tu acceptes, exige une vraie garantie de sa part.

Lien à poster
Partager sur d’autres sites
Invité §Ano318Oy

Bonjour,

 

Je plussoies mdrr... Je ne sais même pas quelle voiture viendra le remplacer, sinon la même en plus récente.

 

J'ai juste le bouton qui avance le toit-ouvrant qui bug... La position recul fonctionne en revanche. ( c'est ma petite panne haha )

 

Donc, en attendant de le changer, ( ce que je ne sais pas faire à ce jour, faut que je trouve un topic ), je le ferme avec le bouton verrouillage des portes ( en restant appuyé dessus, toutes les fenêtres y compris le toit-ouvrant se ferment )

 

Bien cordialement.

Lien à poster
Partager sur d’autres sites
Invité §Ano235Wz

J ai du changer la batterie hybride de ma PRIUS et c'est ma LEXUS RX400H , 10 ans, 80000km, qui m a, cet semaine, aussi fait tableau de bord "arbre de noël" avec le message CHECK HYBRID SYSTEM! Le concessionnaire m'informe que ce serait du à une entrée d'eau dans le compartiment de la batterie et que celle ci n'a pas aimé et doit être changée!

Aucune proposition de prise en charge....Par ailleurs un ami a du changer cette batterie sur une AURIS

Donc pour moi pas si fiable que ça les TOYOTA/LEXUS Hybrides!

Lien à poster
Partager sur d’autres sites

J ai du changer la batterie hybride de ma PRIUS et c'est ma LEXUS RX400H , 10 ans, 80000km, qui m a, cet semaine, aussi fait tableau de bord "arbre de noël" avec le message CHECK HYBRID SYSTEM! Le concessionnaire m'informe que ce serait du à une entrée d'eau dans le compartiment de la batterie et que celle ci n'a pas aimé et doit être changée!

Aucune proposition de prise en charge....Par ailleurs un ami a du changer cette batterie sur une AURIS

Donc pour moi pas si fiable que ça les TOYOTA/LEXUS Hybrides!

 

Bonjour,

 

D'abord, vu ton pseudo, je pense que tu habites à la réunion.

Tu dois savoir que les hybrides Toy/Lexus n'aiment pas le climat salin, qui provoque rapidement de l'oxydation sur les connexions des éléments de batterie.

Ce qui provoque à peu près les mêmes symptômes qu'une batterie HS, sauf qu'en fait la batterie va très bien, il faut juste désoxyder (et vernir pour éviter que ça revienne) et tout redevient ok comme par magie. :D

 

 

Aussi, il faut savoir que sur le RX400h (et contrairement à la Prius), en cas de batterie 12V faible, le voyant peut s'allumer aussi.

 

Le concessionnaire Toyota à la Réunion est un escroc, qui connait très bien le problème mais qui préfère facturer les batteries au prix fort. :jap:

Lien à poster
Partager sur d’autres sites

Aussi, il faut savoir que sur le RX400h (et contrairement à la Prius), en cas de batterie 12V faible, le voyant peut s'allumer aussi.

 

Salut à tous les proprios de RX400h.

Je reviens sur la réponse de Pierre.

La semaine dernière, message sur le compteur

CHECK VSC SYSTEM

 

IMG_20191020_094415.jpg

 

Aucun symptôme autre, la clé désactive l'alarme, le volant bascule à l'approche de la clé, mais pas de Ready lorsque je veux démarrer.

Dépose de la batterie, recharge, remonte cette aprèm et vroum, elle démarre.

Donc ne pas se fier aux livrets divers et variés, aux blogs, aux forums. Cette voiture est fiable et vous emmènera où vous voulez TANT QUE LA BATTERIE 12 VOLTS EST BIEN CHARGEE.

Depuis que j'ai une voiture de société, je prends moins le Lexus. Et c'est ma punition :lol: : faut que je la fasse rouler plus souvent.

Difficile car on a une autre hybride qui elle est directement sur le parking extérieur et on a tendance à la prendre plus facilement.

Lien à poster
Partager sur d’autres sites

Salut à tous les proprios de RX400h.

Je reviens sur la réponse de Pierre.

La semaine dernière, message sur le compteur

CHECK VSC SYSTEM

 

IMG_20191020_094415.jpg

 

Aucun symptôme autre, la clé désactive l'alarme, le volant bascule à l'approche de la clé, mais pas de Ready lorsque je veux démarrer.

Dépose de la batterie, recharge, remonte cette aprèm et vroum, elle démarre.

Donc ne pas se fier aux livrets divers et variés, aux blogs, aux forums. Cette voiture est fiable et vous emmènera où vous voulez TANT QUE LA BATTERIE 12 VOLTS EST BIEN CHARGEE.

Depuis que j'ai une voiture de société, je prends moins le Lexus. Et c'est ma punition :lol: : faut que je la fasse rouler plus souvent.

Difficile car on a une autre hybride qui elle est directement sur le parking extérieur et on a tendance à la prendre plus facilement.

 

 

:w:

 

Ca fait peur hein ? :D

 

Note que dans mon cas la batterie avait quand même 7 ans, elle avait donc déjà bien vécu. Et je ne suis pas resté en rade, je pouvais démarrer et rouler (sans régulateur certes) malgré l'avertissement.

 

En revanche quand elle a crevé subitement un soir à la maison, là c'était le grand délire : l'alarme s'était mise en route toute seule, le système rebootait toutes les 2s, et j'ai eu un mal fou à déverrouiller la voiture avec la clé (pour désactiver l'alarme). Bien entendu plus rien ne fonctionnait.

La voiture roulait parfaitement le matin même...

Lien à poster
Partager sur d’autres sites

 

:w:

 

Ca fait peur hein ? :D

 

Note que dans mon cas la batterie avait quand même 7 ans, elle avait donc déjà bien vécu. Et je ne suis pas resté en rade, je pouvais démarrer et rouler (sans régulateur certes) malgré l'avertissement.

 

En revanche quand elle a crevé subitement un soir à la maison, là c'était le grand délire : l'alarme s'était mise en route toute seule, le système rebootait toutes les 2s, et j'ai eu un mal fou à déverrouiller la voiture avec la clé (pour désactiver l'alarme). Bien entendu plus rien ne fonctionnait.

La voiture roulait parfaitement le matin même...

 

Salut :hello:

Je ne pensais même pas au convertisseur/inverseur ou je ne sais quoi à 5k€ la breloque.

Comme toi, elle fonctionnait bien avant que je la parke (trop longtemps) :ange:

Lien à poster
Partager sur d’autres sites

Salut :hello:

Je ne pensais même pas au convertisseur/inverseur ou je ne sais quoi à 5k€ la breloque.

Comme toi, elle fonctionnait bien avant que je la parke (trop longtemps) :ange:

 

Je me souviens que la première fois, l'erreur que j'avais fait c'était de laisser le contact mais sans tourner jusqu'à "ready", vu que je ne voulais pas rouler, juste patienter un peu sur un parking. Et il y avait les sièges chauffants actifs...

 

Je pensais naïvement que dans ce mode "contact only", la batterie 12V était en charge par la batterie hybride, vu que la jauge de la batterie hybride était bien affichée...

Hé bien non !

Donc maintenant, je ne reste jamais plus d'1 minute en mode contact seul. :bah:

Lien à poster
Partager sur d’autres sites

Je me souviens que la première fois, l'erreur que j'avais fait c'était de laisser le contact mais sans tourner jusqu'à "ready", vu que je ne voulais pas rouler, juste patienter un peu sur un parking. Et il y avait les sièges chauffants actifs...

 

Je pensais naïvement que dans ce mode "contact only", la batterie 12V était en charge par la batterie hybride, vu que la jauge de la batterie hybride était bien affichée...

Hé bien non !

Donc maintenant, je ne reste jamais plus d'1 minute en mode contact seul. :bah:

 

On apprend de ses erreurs, petit scarabée :jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...