Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[PRESENTATION] CLIO IV GT 120 EDC


Invité §MET486su

Messages recommandés

  • Réponses 121
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Jul652Ji

adri_rallye.gif.17bde12afc5335351bd99286aae4e469.gif

 

C'est mort par là!!!

 

T'as eu des réponses à tes questions précédentes chez Renault? Et le kilométrage, il en est où? Fini le rodage? Tes sensations?

 

Et j'ai ouïe dire que Mr a fait une jolie balade et surtout quelques belles photos, il est où le partage avec les copains? cilou2000.gif.8de2e559a07632f90f2e683346af66ab.gif

Lien à poster
Partager sur d’autres sites
Invité §MET486su

Hello !

 

Il est vrai que j'ai un peu délaissé le forum ces derniers temps.

Je me suis réveillé il y a 2 jours pour voir quel était le concours du moment.

Le boulo me prend tout mon temps et ma matière grise en ce moment.....

 

Pour commencer, je suis à 2000km, et je commence à taper dedans.

J'en suis plutôt content, j'ai quand même quelques sensations et quel plaisir de virer à plat, même à vitesse élevée!!

 

Mes bémols sont toujours les mêmes toutefois..... Un sérieux manque de reprise dans les départs sans élan, en entrant dans un rond point ou en doublant un escargot quand on a tout juste le temps....

Le plus frustrant étant les ronds points. J'avais pour habitude de m'insérer assez nerveusement et là, je me retrouve souvent au ralenti avec de beaux appels de phares arrivant à vive allure sur ma gauche..... Et une fois en plein milieu de la route, la voiture veut bien partir pour de bon !

 

Le manque (ou devrais-je dire, l'absence) de frein moteur est aussi un peu dérangeant. Je me demande combien de temps vont tenir mes freins !!

 

Le plein ne dure pas très longtemps, selon ma conduite il fond à vue d'oeil, mais ça ce n'est pas une surprise.

 

Bref, pour la suite de mes aventures, c'est moins drôle....

Concernant le R-link, qui restait bloqué sur la position P après un arrêt, puis un redémarrage de la voiture dans les 10 mn, une mise à jour a visiblement corrigé ce problème, c'est cool.

 

Pour mon problème de géométrie........

J'ai un garage Renault non loin de chez moi qui me dit que:

 

- 1/ Je peux me torcher avec la garantie car rien ne prouve que le soucis ne vient pas de moi...... OK, je peux comprendre ça.

- 2/ Impossible d'avoir un RDV dans des horaires de fin de journée pour refaire ça..... Putain ils ferment à 19h, je leur demande un RDV à 18h, ils me disent trop tard....

 

Je pense que je vais laisser tomber avec Renault et je vais aller voir Norauto !!

Impossible pour moi de poser un jour de congé pour ça, je n'en ai pas sous la main !

 

C'est mon 2ème rapport avec un garage Renault, et ma 2ème déception......

 

 

Un autre truc que j'ai constaté:

A l'approche des 120 - 130 km/h, j'entends comme un bruit de frottement. Un bruit constant et sourd, puis ça disparaît à partir de 140Km/h.

Je me demande bien de quoi cela pourrait-il venir..... Le moteur? J'éspère pas! Je pensais aussi à une mauvaise qualité de pneus, mais bon, le matos est quand-même neuf quoi !!

 

Bref, voilà pour les retours.

 

Désolé de ne pas beaucoup faire vivre ce topic.

C qui est chiant, c'est que j'y vais souvent depuis le boulo, mais du coup, impossible de poster une photo depuis mon PC..... rien à faire. Alors à chaque fois, je me dis "je la posterai ce soir en rentrant". Et après moultes galères pour rentrer (merci SNCF...), il est vrai qu'une fois chez moi, je zappe.....

 

J'imagine qu'il y a un paramètre quelque part dans le pare-feu de ma boîte qui interdit l'upload des photos..... Je pige pas tout... (On se moque pas hein? Oui, c'est moi l'informaticien de ma boîte !! :ange: Mais pour le coup, je ne gère pas le firewall....).

Lien à poster
Partager sur d’autres sites
Invité §Jul652Ji

J'arrive après la guerre, désolé, mais tu comprends je pense ;)

 

Effectivement le thème "Automne" t'as inspiré, ces 3 clichés sont super! Les reflets sur la première sont top, et je cherche depuis longtemps ce genre de perspective que tu as sur la deuxième! [:quicksi @ 29:17]

 

Je confirme pour la couleur, je voulais une voiture discrète mais pas blanche car c'est mon daily, les seules qui fonctionnent (à mes yeux) sont noire ou bleue mais pas de bleu au catalogue... Donc titine est noire, et avec les routes ici est souvent grise :p

Lien à poster
Partager sur d’autres sites
Invité §MET486su

LOL je te rassure, la mienne a tendance à avoir le bas de caisse marron en ce moment.....

 

Elle adore sauter dans les flaques cette petite coquine ! Mais que sur les chemins de terre, si non y a pas de challenge alh.gif.add09b095744d2738473a6521d7a52f9.gif .

Lien à poster
Partager sur d’autres sites
Invité §MET486su

Bonne année! Tous mes voeux de bonheur, santé, tout ça...

 

Le boulo me prend tout mon temps, d'où l'absence sur le forum....

 

Pour raconter la vie de ma petite GT, je viens d'atteindre les 4000Km.

 

Elle tirait à droite, je suis donc allé faire une géométrie (après si peu de bornes et sans le moindre choc......).

Je ressors content, elle roule enfin normalement.

 

Mais 10 jours après, elle recommence à tirer à droite....

Savez-vous à quoi cela peut-il être dû?

 

Un para qui se dérègle tout seul...... je ne trouve rien sur le net.

Lien à poster
Partager sur d’autres sites

abygail.gif.b8917eca21205fa6b8297c5911eddc6e.gif Guy, bonne année!

 

 

Défaut des pneus? Leurs pressions inégales dues à une crevaison lente? :??: Très bizarre cette affaire, plus qu'à retourner souhaiter la bonne année à ton concessionnaire et espérer qu'il en fasse de même pour ta GT! :spamafote:

Lien à poster
Partager sur d’autres sites

abygail.gif.b8917eca21205fa6b8297c5911eddc6e.gif Guy, bonne année!

 

 

Défaut des pneus? Leurs pressions inégales dues à une crevaison lente? :??: Très bizarre cette affaire, plus qu'à retourner souhaiter la bonne année à ton concessionnaire et espérer qu'il en fasse de même pour ta GT! :spamafote:

 

 

 

fanauto83.gif.bf561b06d77c312841700468e32ed930.gif avec Bob

Lien à poster
Partager sur d’autres sites
Invité §MET486su

Pas de problème de pression à priori, le volant ne tremble pas.

L'usure des pneus est encore assez correcte (je roule pas énormément), donc je peux encore m'en sortir sans avoir à changer les pneus.

 

Quoi qu'il en soit, un para ne se dérègle pas comme ça! Il doit y avoir un problème mécha....

On m'a vaguement parlé de rotule, en me précisant que ça serait très étonnant vu l'age de la bagnole......

 

Je vous avoue que j'ai simplement hoché la tête sans réellement comprendre de quelle pièce il est question.

 

Je vais retourner voir Renault.... ça va encore être le parcours du combattant.

Lien à poster
Partager sur d’autres sites
Invité §Jul652Ji

Quelques news!

 

La Clio a passé ses 6000km, elle se libère enfin autant au niveau puissance que sonore et commence à donner son vrai potentiel... Miam miam!!

 

Pour illustrer:

 

 

1 (2).jpg

 

 

2 (2).jpg

 

 

3 (2).jpg

 

 

4 (2).jpg

 

 

5 (2).jpg

 

 

Les soeurs.jpg

 

1145591330_letoulonnais.gif.4864615db47787aeb2ad0908080bb957.gif

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...