Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

fumées blanches très ponctuelles


Invité §ali152hj

Messages recommandés

Invité §ali152hj

Bon...

 

ca y est, la garantie a expiré cet été (le 30 juin) après 5 ans...

et là, le ennuis commencent (puisque plus rien n'est pris en charge par la garantie) :(

 

1) mon optique Xénon droit commence à faiblir sérieusement

plutôt que de la faire changer (ou réparer) chez toyota (qui prendrait une fortune), je voulais savoir si d'autres avaient eu cette (mauvaise) expérience

un phare xenon qui est de plus en plus faible, et qui éclaire nettement moins que d'habitude (et que l'autre, du coup)

(mais ca, j'en ai déjà parlé dans le sujet dédié plus bas dans ce forum)

 

2) par période (environ tous les 2-3 pleins), j'ai des fortes fumées blanches à l'accélération (même légères accélérations)

ca dure 5-10 minutes, mais c'est très gênant (j'ai littérallement honte !!!!) c'est assez particulier !

panache de fumées blanches, denses, avec une odeur très particulière (ni bonne, ni mauvaise, mais forte) : un peu comme de l'ozone

je me doute que ce n'est pas bien, et jusqu'à présent, je me disais que c'était lié à la régénération du FAP et/ou à la saturation de la vanne EGR

 

le problème, c'est que :

- ce n'est pas forcément à froid (d'ailleurs, ca n'arrive jamais à froid)

- ca arrive quand le moteur est chaud (n'importe quand)

- ca arrive systématiquement dans les bouchons ou au ralenti (jamais sur toute ou autoroute, quand le moteur "tourne bien"

- ca arrive au ralenti, quand le trafic est très dense, et que le véhicule avance lentement

- ca dure 5-10 minutes (des minutes stressantes, car j'enfume littéralement la rue et derrière moi), même au ralenti

- puis j'accélère le plus brutalement possible (grosse fumées blanches (je dis bien blanches : ni noires (ce ne sont pas des suies) ni bleutées/violettes (pas un pbm d'huile ou de joint de culasse)

- et là, après 5-10 minutes : plus aucune fumée (pendant 500-800 km), puis rebelote, c'est parti pour un autre cycle

- j'ai même pensé à une saturation du DENOX

 

je me dis que c'est probablement ca, car ca n'arrive que quand je suis en ville, et que je roule "mal"

ca n'arrive jamais sur autoroute ou route (quand j'accélère bien, roule vite, longtemps, etc..)

et par ailleurs, quand ca ce produit, il n'y a aucun impact sur les perfs... tout est "nickel" par ailleurs

 

curieux non ?

 

:??:

 

Lien à poster
Partager sur d’autres sites
  • Réponses 66
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Pour ton phare Xénon, je crois qu'il n'y a rien à conseiller, à part le remplacement, que le droit qui est faible ou plutôt l'impression qu'ils éclairent tous les deux trop bas, il peut y avoir un problème au niveau du capteur de hauteur du véhicule.

 

Fumées blanches, il peut y avoir plusieurs causes, joint de culasse, niveau d'eau à contrôler en premier, présence de projection d'eau sur le cache moteur peuvent être un signe du joint défectueux.

Il existe une re-programmation de l' ordinateur moteur pour ce genre de problème. Mais hors garantie c'est un peu risque car parfois cette programmation échoue et l' ECU est grillé.

La saturation du FAP ou son blocage occasionne l'allumage du témoin moteur, le colmatage de la vanne EGR allume aussi le témoin moteur et en plus il y a un manque de puissance flagrant.

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

Bonjour vcent6271

 

Merci bcp pour tes retours

 

pour le xenon, ce n'est pas "les deux en même temps", c'est vraiment la puissance d'éclairage du droit qui est faible

c'est clairement une atténuation progressive, à laquelle je ne vois que 3 causes (et 3 remèdes, pas tous à ma porté)

 

- un pbm d'ampoule (le plus simple serait de la changer, mais je dois être sûr du modèle

- un pbm de tension (réglage ou changement du balast, là, je ne pense pas savoir faire)

- un pbm de ternissement de la lentille (frontale) ou le reflecteur (arrière) (là encore, je ne suis pas sûr de savoir faire

 

pour la petite histoire, j'ai eu de la "chance"

 

En effet, j'ai mon avensis clean power depuis 2006 (comme je l'ai dit)

J'ai un un choc avant gauche non responsable en 2008 (on m'a grillé ma priorité)

A cette époque là, avant l'accident, les deux xénons étaient ok et égaux en puissance

puis lors de l'accident, le choc a été tel que l'aile avant gauche (ainsi que l'optique (globale) ont été changés

c'est là que j'ai eu un "nouveau bloc xénon complet" à gauche

et depuis, le gauche étant largement plus récent que le droit, il éclaire donc forcément mieux dans la durée et dans le temps

c'est pour ca que je sais avec certitude que c'est dû à la durée

- mon xénon gauche a à peu près 3 ans (depuis 2008) et éclaire plus que très correctement

- mon xénon droit est d'origine (à peu près 6 ans) et éclaire bcp plus faiblement !

 

voilà l'histoire..

 

à présent, je dois réussir à tout démonter (sans casser quoi que ce soit (et sans m'électrocuter :) :) :)) pour trouver la cause précise de cet affaiblissement

(quand je lis ce que je lis sur les tarifs, ca me dissuade de passer par toyota)

 

:(

 

quant au pbm de fumée, ce que tu m'indiques m'apporte de "nouvelles pistes"

- le joint de culasse, je n'y crois pas (c'est une fumée blanche "légère" et avec une odeur très particulière (genre "ozone/azote")

ce n'est pas une mauvaise odeur en soit, mais c'est stressant ; et je pense au DENOX car il détruit justement les oxydes d'azote

et c'est pour cela que je pensais à des saturations ponctuelles du DENOX (plus que de la vanne EGR)

et du coup, c'est pour ca que je n'ai ni perte de puissance, ni voyant qui s'allume

 

j'avais lu quelque part que pour le le DENOX fonctionne, il faut un moteur qui "tourne" (c'est à dire 2000 tpm par exemple) de façon "prolongée"

or, dans les bouchons (de manière répétitive et prolongée), mon moteur n'a justement pas le "le temps et la distance" pour que le DENOX se régénère

 

(et c'est aussi pour cela qu'à haute vitesse, sur autoroute (je suis autour de 2200-2500), je n'ai JAMAIS de ces fumées blanches

 

(faudra que je creuse ta piste de la re-programmation...)

Lien à poster
Partager sur d’autres sites

Le programme de re-génération du DPF est entièrement automatique et ne génère aucune fumée particulière.

Si l' ECU moteur "décide" qu'une re-génération doit être effectuée, le processus est lancé.

Si les conditions ne sont pas remplies, il ne se passera rien de particulier, par contre si les conditions sont telles que le DPF est bouché; il est considéré bouché lorsqu'il y a plus de 20 gr de particules à traiter; la puissance est diminuée et le témoin moteur s' allume.

Rien ne t' empèche pour essayer de faire un trajet autoroute, +- 110km/h, 2000trs en 5ième je crois, pendant une quarantaine de km.

La distance à parcourir n'est jamais pareille, lorsqu'il y a re-génération forcée en concession, elle peut être accomplie en 20km et parfois il en faut plus que 60, tout dépend de pleins de paramètres que nous ne pouvons pas maîtriser.

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

Le programme de re-génération du DPF est entièrement automatique et ne génère aucune fumée particulière.

Si l' ECU moteur "décide" qu'une re-génération doit être effectuée, le processus est lancé.

Si les conditions ne sont pas remplies, il ne se passera rien de particulier, par contre si les conditions sont telles que le DPF est bouché; il est considéré bouché lorsqu'il y a plus de 20 gr de particules à traiter; la puissance est diminuée et le témoin moteur s' allume.

Rien ne t' empèche pour essayer de faire un trajet autoroute, +- 110km/h, 2000trs en 5ième je crois, pendant une quarantaine de km.

La distance à parcourir n'est jamais pareille, lorsqu'il y a re-génération forcée en concession, elle peut être accomplie en 20km et parfois il en faut plus que 60, tout dépend de pleins de paramètres que nous ne pouvons pas maîtriser.

 

 

 

merci vcent6271

 

mais en fait, je pensais plutôt au DCAT (DENOX) qu'au Filtre à Particule (d'où cette odeur "ozonée" ponctuelle, de temps en temps, pas désagréable, ni très agréable, si caractéristique de l'oxyde d'azote (et relatée par bcp de monde)

 

:(

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

Qelle voiture moteur etc ??

 

 

 

pardon, en effet je ne l'avais pas précisé :)

 

(bonne année 2012 à toutes et à tous, au fait)

 

Toyota Avensis Clean Power 2.2 D-CAT de juin 2006 / full option / intérieur cuir beige / extérieur noir métallisé

aucun souci majeur depuis le début... et au bout de 6 ans : autant de plaisir à la conduire (quelques coups sur la carrosserie, ici et là, toutefois, en 6 ans...)

 

:)

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

bon, bref, ces fumées blanches, ca continue, toujours périodiquement

 

(à préciser que ca n'arrive qu'en hiver, quand fait froid... jamais l'été

 

(et quand ca arrive, je précise que le moteur est chaud... jamais quand il est froid)

 

des idées / explications ?

 

:)

Lien à poster
Partager sur d’autres sites

Je viens enfin de comprendre la situation. Les sondes AF ont été changée sans résultat sur ce type de problème. Les moteurs DPF émettent des fumées blanches tout comme les DPNR, mais le phénomène se passe à froid. Je converge vers l'analyse de vcent6271 pour incriminer un joint de culasse ou pour ma part une bielle qui ne refroidit pas assez. Autrement dit la solution est un changement du moteur car on pourra changer ce joint tant qu'on voudra alors que le problème ne sera pas résolu à sa source.

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

Je viens enfin de comprendre la situation. Les sondes AF ont été changée sans résultat sur ce type de problème. Les moteurs DPF émettent des fumées blanches tout comme les DPNR, mais le phénomène se passe à froid. Je converge vers l'analyse de vcent6271 pour incriminer un joint de culasse ou pour ma part une bielle qui ne refroidit pas assez. Autrement dit la solution est un changement du moteur car on pourra changer ce joint tant qu'on voudra alors que le problème ne sera pas résolu à sa source.

 

 

ce que tu dis là est inquiétant unmalaka !!!!

 

changement du moteur ? à juste 6 ans et 170 000 km ???

 

à présent, nous entrons en périodes froides...

 

et là, en ville : gros panaches de fumées blanches, même au ralenti... et même, ensuite, en accélérant tout doucement (car si j'accélère plus fort, là, c'est carrément l'apothéose)

c'est tellement grave qu'en ville, j'ai honte de rouler ainsi (tout le monde me regarde)

 

je roule très lentement (pour rester dans les 1200 tpm), afin que la fumée ne soit pas trop abondante...

et ca dure 2-3 km... puis plus rien, pendant 1-2 km ... puis ca reprend...

 

et enfin, dès que je prends une voie express ou autoroute, et peux rouler un peu plus vite, gros panaches de fumées blanches à l'accélération, puis pendant 10-20 sec... (à 100 km/h et 2500 tpm)

puis, progressivement : plus aucune fumées (même, du coup, en accélérant TRES FORT)

 

puis, dès que je reviens en ville (ou le lendemain, en ville), dès que je suis ralenti, dans les bouchons, feux rouges, etc... : de nouveau, fumées blanches qui reviennent

alors, certes, ce n'est pas systématique, mais dès qu'on entre dans l'hiver, c'est au moins 2 fois par semaine... (disons tous les 3-4 jours, si je fais beaucoup de ville)

 

quelle honte, quelle déception... et je ne trouve toujours pas la cause...

 

(je précise, en parallèle, que je viens de faire la révision des 160 000... et Toyota n'y a rien trouvé à redire (révision de routine)

je précise aussi que le moteur, en lui-même, ne s'est jamais porté aussi bien (accélérations franches et vigoureuses, performances toujours au top

(je vais régulièrement sur Autobahn, visiter des amis, et là bas, je me défoule (de façon civilisée, je précise) : jamais de fumées blanches lorsque je roule très vite

et au compteur, dès que j'appuie, ca monte très vite taquiner (puis dépasser) les 230 (je précise : au compteur (soit 226 km/h mesurées au GPS)... et sans fumées

 

donc le moteur en lui-même est en bonne santée... mais j'ai vraiment l'impression qu'il y a un pbm au niveau du pot : FAP/DENOX/DPNR....

 

:(

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

Attention, en période de froid la fumée blanche est normale. C'est la condensation dans l'échappement. Rien d'inquiétant.

 

La fumée blanche dont on parle est moins "légère" ou volatile et surtout n'est pas constante.

 

 

 

Euh... Merci Unmalaka...

 

Mais je sais encore reconnaitre la condensation dans les fumees par temps foid...

...des vraies fumees polluantes (objet de cette conversation)

 

Et je parle bien de cela !

=> de longues et intenses fumees blanches/un peu bleutees en effet

Avec une forte odeur, et une tres grande densite

 

Qui traine derriere la voiture, a faire peur tout le monde autour....

Et qui disparaissent au bout de longues minutes (ou 2-3 km, en ville)...

 

L'horreur et la honte totale...

Lien à poster
Partager sur d’autres sites
Invité §ali152hj

bref, je suis impuissant à savoir que faire

et pratiquement sûr que si je consulte mon garagiste, il va me préconiser de remplacer le FAP et/ou le DENOX et/ou toute la ligne d'échappement...

 

et que ca va couter bonbon

 

(hors garantie, bien entendu...)

 

:(

Lien à poster
Partager sur d’autres sites
Invité §Cla758Gk

Bon...

 

ca y est, la garantie a expiré cet été (le 30 juin) après 5 ans...

et là, le ennuis commencent (puisque plus rien n'est pris en charge par la garantie) :(

 

1) mon optique Xénon droit commence à faiblir sérieusement

plutôt que de la faire changer (ou réparer) chez toyota (qui prendrait une fortune), je voulais savoir si d'autres avaient eu cette (mauvaise) expérience

un phare xenon qui est de plus en plus faible, et qui éclaire nettement moins que d'habitude (et que l'autre, du coup)

(mais ca, j'en ai déjà parlé dans le sujet dédié plus bas dans ce forum)

 

2) par période (environ tous les 2-3 pleins), j'ai des fortes fumées blanches à l'accélération (même légères accélérations)

ca dure 5-10 minutes, mais c'est très gênant (j'ai littérallement honte !!!!) c'est assez particulier !

panache de fumées blanches, denses, avec une odeur très particulière (ni bonne, ni mauvaise, mais forte) : un peu comme de l'ozone

je me doute que ce n'est pas bien, et jusqu'à présent, je me disais que c'était lié à la régénération du FAP et/ou à la saturation de la vanne EGR

 

le problème, c'est que :

- ce n'est pas forcément à froid (d'ailleurs, ca n'arrive jamais à froid)

- ca arrive quand le moteur est chaud (n'importe quand)

- ca arrive systématiquement dans les bouchons ou au ralenti (jamais sur toute ou autoroute, quand le moteur "tourne bien"

- ca arrive au ralenti, quand le trafic est très dense, et que le véhicule avance lentement

- ca dure 5-10 minutes (des minutes stressantes, car j'enfume littéralement la rue et derrière moi), même au ralenti

- puis j'accélère le plus brutalement possible (grosse fumées blanches (je dis bien blanches : ni noires (ce ne sont pas des suies) ni bleutées/violettes (pas un pbm d'huile ou de joint de culasse)

- et là, après 5-10 minutes : plus aucune fumée (pendant 500-800 km), puis rebelote, c'est parti pour un autre cycle

- j'ai même pensé à une saturation du DENOX

 

je me dis que c'est probablement ca, car ca n'arrive que quand je suis en ville, et que je roule "mal"

ca n'arrive jamais sur autoroute ou route (quand j'accélère bien, roule vite, longtemps, etc..)

et par ailleurs, quand ca ce produit, il n'y a aucun impact sur les perfs... tout est "nickel" par ailleurs

 

curieux non ?

 

:??:

Pourriez-vous me dire si vous avez résolu et comment votre problème d'émission de fumée blanche ? Ma Toyota Avensis D4D de 170 chevaux a exactement le même problème récurrent depuis 80 000 km. Toyota Rambouillet a tout essayé sauf changer l'échappement pour le DPNR et le problème devient de plus en plus grave . je pollue consciencieusement et je crée un danger sur le périph et dans les tunnels. Toyota me dit que le DPNR testé fonctionne normalement ? Ils ont changé la vanne. je ne sais plus que faire.

Lien à poster
Partager sur d’autres sites
Invité §For828QB

Bonjour,

 

En général, un problème de fumée blanche sur les moteurs DPF/DPNR est liée a un pb de dépol (EGR, DPF/DPNR)

Pour la méthode de controle du DPF/DPNR, c'est ambigu, on peut avec le testeur se rendre compte d'un bouchage, d'une détérioration thermique ou d'une désactivation par la carto suite autre problème, mais c'est de type ON/OFF, ya pas de "un petit peu encrassé" etc...

 

Ce qu'il est préférable de faire, si DPF/DPNR, premièrement nettoyer la vanne EGR, deuxièment au dessus du pot cat, sur la baie de pare brise, vous avec un petit boitier, avec une connexion au faisceau et 2 tuyaux de dépression qui vont au DPF/DPNR.

 

Débrancher les 2 tuyaux (surtout le 1er en fait, celui qui va a la partie haute du pot cat), moteur et contact éteint, et souffler dedans. L'air doit passer normalement.

 

Souvent, on se rend compte que le premier tuyau est bouché totalement ou partiellement, du a un orifice trop petit au niveau du DPF. Idéalement, une pièce est dispo en concession (suivant date de production), c'est un kit composé d'un adaptateur a posé sur le DPF pour agrandir le passage d'air et d'un nouveau tuyau rigide ;; + régéneration forcée. Plan B, un coup de soufflette dans la durite, et ca repart en general. Attention, c'est pas toujours le cas.

 

Pour le dernier cas que j'airencontré, ca a été le DPNR a remplacer malheureusement.

 

 

Je viens enfin de comprendre la situation. Les sondes AF ont été changée sans résultat sur ce type de problème. Les moteurs DPF émettent des fumées blanches tout comme les DPNR, mais le phénomène se passe à froid. Je converge vers l'analyse de vcent6271 pour incriminer un joint de culasse ou pour ma part une bielle qui ne refroidit pas assez. Autrement dit la solution est un changement du moteur car on pourra changer ce joint tant qu'on voudra alors que le problème ne sera pas résolu à sa source.

 

 

Pourrais tu me préciser ce qu'il t'est arrivé, je n'ai absolument jamais entendu parlé de bielle qui chauffe trop sur ces moteurs. Par contre, j'ai déjà vu des concessionnaires changer des moteurs a la volée pour ce genre de soucis (pour certaines raisons), avec des excuses plus ou moins valables (et une réparation plus ou (mais surtout) moins valable..)

Lien à poster
Partager sur d’autres sites
Invité §Ano581zb

bref, je suis impuissant à savoir que faire

et pratiquement sûr que si je consulte mon garagiste, il va me préconiser de remplacer le FAP et/ou le DENOX et/ou toute la ligne d'échappement...

 

et que ca va couter bonbon

 

(hors garantie, bien entendu...)

 

:(

bonsoir, du coup c'etait quoi cette panne de fumée blanche et intence ?

Lien à poster
Partager sur d’autres sites
Invité §Ano417AF

Bonsoir

J'ai exactement le même problème sur mon avensis 126 ch et je voulais si vous avez eu l'avis d'un garagiste.

Cordiallement

Bonjour

 

Même problème sur mon RAV4 DCATD PACK TECHNO 177 CH. A 148 000 km, grosses fumées blanches moteur chaud dans certaines situations. Après avoir "traîne" dans les bouchons, en accélération ... Cela accompagné d'une surconsommation. Après 2 garages sur mon secteur qui ne décelaient aucune panne, je l'ai déposé chez TOYOTA.

Verdict : j'ai fait trop de ville. Après un FAP nettoyé pour plus de 1000 € en un an et demi, il s'agirait de la vanne EGR. On me propose pour plus de 1800 € le remplacement de la vanne puis nettoyage des circuits encrassés. Malgré ce devis, on m'avertit qu'il n'y a aucune garantie de résultat car l'encrassement peu cacher et avoir provoqué d'autres problèmes.

J'ai cédé mon véhicule à l'un des rares garages qui a bien voulu me le reprendre avec ce problème pour moins de 6000 € (il en côtait encore 8300).

J'ai acheté ce véhicule avec une promesse de moteur increvable, de modèle qui pouvait m'amener à plus de 240 000 km.

Je l'ai bradé à 148 000 km....

P.S. : acheté 32 000 € ...avec 6000 km compteur

Lien à poster
Partager sur d’autres sites

sur mon avensis 177 de 2005 j'avais se probleme j'ai changer un injecteur et plus de fumee

 

Bonjour, il y avait quoi comme symptôme ? Fumée permanente, ou seulement par moment ? J'ai le problème avec mon avensis dcat, ça le fait même au ralentit, et la fumée à une odeur de gasoil imbrûlé.

Lien à poster
Partager sur d’autres sites

oui il faut les coder .un injecteur chez toyota il est plus de 1000€ .

mais sur le net ont les trouve a 600€ neuf .

 

 

Comment tu as fait pour savoir quel injecteur était défectueux ? J'ai le logiciel techstream, mais les mesures sont correctes sur les 4. Je tourne à 0/-+0,3-0,6 sauf sur 1 ou j'ai entre -1,3 et -0,6. D'apres les valeurs toyota il faut être à plus de 3 de correction pour qu'il soit hs.

Lien à poster
Partager sur d’autres sites
Invité §Ano816Uh

je ne me rappel plus de la correction qu'il y avais j'ai aussi techstream.

par contre tu peut couper les injecteurs un par un le moteur boite mais quand tu as plus de fumee tu a trouver le bon .

 

 

 

J'en avais l'idée, mais j'avais le doute de pouvoir débrancher l'injecteur moteur tournant... je vais regarder ça demain.

Merci beaucoup quand même , bonne soirée

Lien à poster
Partager sur d’autres sites

tu n'as pas a debrancher d'injecteur en plus les prises sont fragile :non:

tu le fait avec les utilitaires de techstream il y a une section ou tu coupe les injecteurs electroniquement .

pour les sortirs si y'a pas de fuite avec le goudron ça va bien et oui il y a un joint cuivre au font de la culasse . ;)

Lien à poster
Partager sur d’autres sites

tu n'as pas a debrancher d'injecteur en plus les prises sont fragile :non:

tu le fait avec les utilitaires de techstream il y a une section ou tu coupe les injecteurs electroniquement .

pour les sortirs si y'a pas de fuite avec le goudron ça va bien et oui il y a un joint cuivre au font de la culasse . ;)

 

 

 

Bonjour,

 

Merci de ta réponse. Oui avec techstream tu peux couper l'injecteur que tu souhaites. Je pensais que tu avais débranche directement la fiche. Bon je vais voir ça aujourd'hui.....

Bonne journée

Lien à poster
Partager sur d’autres sites
Invité §Ano816Uh

Bonsoir,

 

Es que tu as régler le problème ?

 

:ange:

 

Bonjour,

 

Non je n'ai pas réglé le problème. Du moins partiellement....en débranchant la batterie, ou en enlevant le fusible EFI 2\3 min.... Ça ne fume plus pendant 100 kms parcourus. Demain je la passe au contrôle technique.... Je croise les doigts.... Trop compliqué cette technologie, et Toyota ne metrise pas ! Le genre de moteur qu'il vaut mieux éviter.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...