Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

chaîne moteur sur nissan qashqai 2015


Invité §Ano837Rd

Messages recommandés

Invité §Ano837Rd

Boujour,

J'ai acheté un Nissan qashqai en juillet 2015, y a deux semaines j'ai trouvé qu'en accélerant il faisait un drôle de bruit. Je le ramène donc au garage Nissan et la le diagnostique tombe un desserement de la chaîne moteur...

La voiture a à peine 14 000 km.

Est-ce normal?

Tout le monde me dit que non et que je dois me débarrasser de cette voiture car je n'aurais que des problèmes.

Je ne sais plus quoi faire.

Lien à poster
Partager sur d’autres sites
Invité §Ano837Rd

Je précise aussi que on ne me réparera ma voiture qu'a la mi-mai donc plus d'un mois sans ma voiture car soi disant pas moyen de s'en occuper avant!!! J'avoue être très déçu de Nissan dans l'ensemble car c'est pas la première fois qu'un problème m'arrive avec cette voiture (accident).

Lien à poster
Partager sur d’autres sites
Invité §Pat552br

bonjour,

j'ai acheté moi aussi un qashqai en août 2015.

je viens de casser le moteur a 36000km

le garagiste dit: chaîne de distribution décalée, soupape tordue, piston percé.

Nissan n'a toujours pas donné d'accord au garagiste pour commencer le changementdu moteur 3 semaines après la panne.

le service client Nissan refuse tout prêt de véhicule de remplacement !!!

Ce problème de chaîne semble récurrent chez nissan.

Il y a beaucoup a dire sur nissan assistance qui a fait transporter mon qashqai chez un agent nissan qui ne peut prendre de décisions lui même alors qu'un concessionnaire se trouve 10 km plus loin.

refus de faire rapatrier mon qashqai chez mon concessionnaire (50km).

Aucune action depuis 2 semaines de la part du 0805112233.

Si d'autre ont eu des problèmes de chaîne, merci de me le signaler, à plusieurs on est plus fort!

Lien à poster
Partager sur d’autres sites
Invité §Ano487mf

J'ai, moi aussi, acheté une Qashqai en juin 2015.

 

Début 2018, alors que mon véhicule a parcouru 30.000 km, je perçois un faible bruit au démarrage qui s'accentue en accélérant.

 

Je dépose le véhicule chez mon concessionnaire qui ne perçoit rien et me rassure.

 

Le bruit s'accentuant et la garantie prenant fin en juin, je dépose à nouveau le véhicule au garage et le technicien constate alors qu'il s'agit probablement d'un problème de chaîne.

 

Toutefois, il n'y a pas de chaîne disponible avant ... : pas de date proposée.

 

Ayant réservé des vacances en juillet et vu que la garantie prend fin en juin, j'écris à Nissan Belgique en expliquant la situation.

 

Je reçois aimablement une réponse favorable : une chaîne de distribution sera disponible auprès de mon concessionnaire dans les tout prochains jours et la réparation peut avoir lieu sous garantie.

 

Hier, début janvier 2019, à peine 7 mois après cette réparation, rebelote !

 

Je pense effectivement qu'il s'agit d'un problème récurrent sur les Qashqai, singulièrement achetées en 2015.

 

 

Pas étonnant qu'il y ait pénurie de chaînes de distribution...

 

 

Je passe cet après-midi chez le concessionnaire et attends sa réaction. Normalement, la réparation est garantie un an ?

 

Je vous tiendrai au courant du suivi.

Lien à poster
Partager sur d’autres sites
Invité §Ano862IG

Bonjour.

J'ai un qashquai de 2015 qui ne cesse de me poser des problèmes.

Chaîne de distribution

Fuite d'huile importante par 2 fois après intervention réparatrice des la première fuite et après 10 mois de la première intervention.

Maintenant consommation d'huile excessive 1litre après 1500 kms.

On me préconise changement de moteur.

Un conseil fuyons tous Nissan.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai acheté mon Nissan Qashqai en juin 2015, version 1.2 DIG-T 115, Xtronic. 46 000 kms au compteur à ce jour sans une panne. Sauf... il y a quelques jours, le même problème que tout le monde : léger bruit de cliquetis qui va en s'accentuant. passage chez Nissan, c'est la chaîne de distribution qui s'est décalée. Visiblement c'est bien un pb récurrent pour ce millésime... Par chance, mon concessionnaire, même si la garantie de mon véhicule est terminée, a pris tous les frais à sa charge ! C'est assez rare pour être souligné :-)

Lien à poster
Partager sur d’autres sites

Hello,

 

C'est vraiment étrange cette affaire à répétition.

 

Si j'ai bien compris, ce moteur serait fabriqué en Grande Bretagne?

Sur mon Kadjar que j'ai revendu, le même bloc fabriqué à Valladolid en 130CV ne pose pas ce genre de problème de chaîne.

Ce type de problème qui était bien connu sur les premiers X-Trail VDI(2002/2003) était du au tendeur de chaîne qui cassait d'un coup.

Une usure anormale du patin est probablement plus progressive; tout bruit doit être pris au sérieux avant la casse finale.

Historiquement, il y a eu des problèmes de conso d'huile il y a plusieurs années.. mais RAS depuis et idem sur les Duster.

Ma fille vient de s'acheter cette version, pas la toute dernière actuelle 2019 mais juste celle d'avant; je vais lui dire de surveiller tout bruit suspect.

 

D’après vous, quelle version(années de production) est touchée?

 

Cldt

Lien à poster
Partager sur d’autres sites

De ce que j'en comprends à la lecture des différents post, les versions de 2015 seraient plus particulièrement touchées. A confirmer toutefois. Pour ce qui est du bruit, j'ai quand même dû insister à plusieurs reprises (et donc me déplacer autant de fois) pour que le garage l'entende. c'est le problème avec les bruits : un coup oui, un coup non... Lorsque c'est pris au début, c'est assez difficile à entendre. Dans mon cas, le bruit ne se faisait entendre qu'à froid. J'ai donc laissé la voiture une nuit au garage pour qu'enfin ils puissent l'identifier.

Lien à poster
Partager sur d’autres sites

Je vous aurai bien mis un exemple de vidéo pour vous faire entendre le bruit que fait le moteur à l'arrêt quand il y a ce problème de chaîne, mais je ne vois pas comment faire sur le forum... J'avais fait cette vidéo pour le garage qui me disait qu'il n'y avait pas de bruit... si quelqu'un sait comment faire, ça peut servir !

Lien à poster
Partager sur d’autres sites

Bonjour, sur mon Quashqai 1.2 DIG-T 115, Xtronic. fin 2014, pas de bruit de chaine de distribution mais consommation d'huile anormalement haute! A 54.000km sans que je demande rien, on a remplacé le moteur.

Oui, il est connu qu'il y a eu des erreurs de montages de segments sur les cylindres si ma mémoire est bonne...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page