Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Fiat Bravo II (2007-2016)


Invité §lin111qv

Messages recommandés

Salut,

Moi aussi, j'ai un 1.6 mjet 90cv, jamais eu de régénération du fap en 170 000km...

Pour les pneus, 124 000km avec le train d'origine mais avec permutation tous les ans, donc tous les 17500km.

Les freins sont d'origine, plaquettes et disques.

Je ne fais pas de ville avec, surtout de l'autoroute et de la route, tout au régulateur.

Jamais de pannes, que des pièces d'entretien.

Que du GO de super marché, conso entre 4,5 à 5,0 l/100...

@+

Lien à poster
Partager sur d’autres sites
  • Réponses 31,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • disturbed

    1227

  • atrin

    1031

  • hercules1947

    865

Participants fréquents à ce sujet

@vigouroux @jolinverse Merci pour vos réponses ? Je dois ajouter qu'avant de l'acheter j'ai essayé une belle Bravo rouge sang toute options 1,6l 120cv au niveau patate rien de plus ! Des bruits s'échappaient du moteur, embrayage et cliquetis au ralenti et elle m'aurait coûté 1000€ de plus... Ma bravo est un modèle euro 4 de 2009 et il me semble qu'elle FAP avec une injection de diesel dans le FAP alors que la plupart des autres marques c'est avec une adjonction de cérine. Je viens de voir des vidéos, apparemment quand elle fume beaucoup c'est le fait d'un Fappage forçé et effectivement ça fume beaucoup lors de petits parcours. Elle a quand même l'air de fumer de moins en moins donc l'ancien proprio roulait pépère... Je suis étonné pour le train de pneu plus de 30 000 km à l'avant, ça sera la première fois que j'aurais une Fiat aussi économe en pneu ? (Oui car je suis Fiatiste) ma première était une Fiat Uno, ensuite j'ai eu une Brava, puis mon monospace Ulysse II (malheureusement fabriqué chez PSA, habitacle fragile et assez bruyant en 2l 120cv) et avec ces véhicules j'usais un train avant en minimum 8 000km avec défaut de para à maximum 23 000km. J'ai remarqué effectivement que les pneus de la bravo sont aussi usés à l'intérieur mais c'est moindre qu'à l'extérieur et il reste pas mal de gomme au milieu. Donc je gonflerais à +0,3 ou +0,5 bars (je l'ai déjà fais pour mon Ulysse). Est-ce que quelqu'un est déjà passé au feux à LEDs, si oui, y a t'il une erreur qui s'affiche au tableau de bord ? À quel kilométrage on change l'embrayage (avec volant moteur bi masse j'imagine)? Et quelles réparation avez vous eu sur ce moteur?

Lien à poster
Partager sur d’autres sites

Salut,

Moi aussi, j'ai un 1.6 mjet 90cv, jamais eu de régénération du fap en 170 000km...

Pour les pneus, 124 000km avec le train d'origine mais avec permutation tous les ans, donc tous les 17500km.

Les freins sont d'origine, plaquettes et disques.

Je ne fais pas de ville avec, surtout de l'autoroute et de la route, tout au régulateur.

Jamais de pannes, que des pièces d'entretien.

Que du GO de super marché, conso entre 4,5 à 5,0 l/100...

@+

 

Merci @rq3zqtb Elle est de quelle année la tienne ? Ça à la pêche aussi en 90cv? J'ai l'accélération un peu franche donc les pneus s'useront plus vite chez moi et je pense que c'est pour ça que le fap régénère souvent ?

Lien à poster
Partager sur d’autres sites

Sur la mienne j'avais des pneus neiges qui étaient bien partis pour faire 25 000 bornes à l'avant.

 

PS : C'était une JTD 150.

PS2 : je faisais beaucoup d'autoroute allemande à 200 compteur et de route de montagne en profitant bien du moteur en sortie de virage

 

PS3 : c'était des pneus neiges

 

 

:lol:

Lien à poster
Partager sur d’autres sites

@vigouroux @jolinverse Merci pour vos réponses ? Je dois ajouter qu'avant de l'acheter j'ai essayé une belle Bravo rouge sang toute options 1,6l 120cv au niveau patate rien de plus ! Des bruits s'échappaient du moteur, embrayage et cliquetis au ralenti et elle m'aurait coûté 1000€ de plus... Ma bravo est un modèle euro 4 de 2009 et il me semble qu'elle FAP avec une injection de diesel dans le FAP alors que la plupart des autres marques c'est avec une adjonction de cérine. Je viens de voir des vidéos, apparemment quand elle fume beaucoup c'est le fait d'un Fappage forçé et effectivement ça fume beaucoup lors de petits parcours. Elle a quand même l'air de fumer de moins en moins donc l'ancien proprio roulait pépère... Je suis étonné pour le train de pneu plus de 30 000 km à l'avant, ça sera la première fois que j'aurais une Fiat aussi économe en pneu ? (Oui car je suis Fiatiste) ma première était une Fiat Uno, ensuite j'ai eu une Brava, puis mon monospace Ulysse II (malheureusement fabriqué chez PSA, habitacle fragile et assez bruyant en 2l 120cv) et avec ces véhicules j'usais un train avant en minimum 8 000km avec défaut de para à maximum 23 000km. J'ai remarqué effectivement que les pneus de la bravo sont aussi usés à l'intérieur mais c'est moindre qu'à l'extérieur et il reste pas mal de gomme au milieu. Donc je gonflerais à +0,3 ou +0,5 bars (je l'ai déjà fais pour mon Ulysse). Est-ce que quelqu'un est déjà passé au feux à LEDs, si oui, y a t'il une erreur qui s'affiche au tableau de bord ? À quel kilométrage on change l'embrayage (avec volant moteur bi masse j'imagine)? Et quelles réparation avez vous eu sur ce moteur?

Aucune réparation avec ce modèle hormis l'entretien courant. La mienne est la dernière version de décembre 2012. Pour "nettoyer" un peu le moteur n'hésite pas à la pousser de temps en temps à 3000 tours quand le moteur est chaud. Ne pas la pousser au démarrage attendre que le moteur soit bien chaud ce qui met du temps. Le réglage du parallélisme de la mienne est d'origine. Comme je te l'ai dit c'est délicat à effectuer quoi que l'on t'en dise. Aller chez un spécialiste du train avant sérieux. J'ai eu effectivement des voitures Fiat ou Alfa qui usaient davantage les pneus avant mais je dois dire que je les use au maximun dès apparition du témoin. En examinant les pneus comme je te l'ai dit, un spécialiste peut déterminer le défaut à corriger. Essaye de savoir combien de kilomètres ont-ils parcouru. Si c'est au delà de 20 000 je ne crois pas nécessaire de vérifier le train avant si ta voiture à 130 km/h ne part ni à gauche ni à droite. Le résultat de la vérification risque d'être pire.

Les feux leds, oublie, c'est un nid à emm.... en raison du multiplexage.

Durée de l'embrayage variable en général il est assez costaud car prévu pour des puissances jusqu'à 150 cv. Le mien est d'origine mais en général je les use peu.

Klaxon un peu merdique sensible à l'humidité. Mais pour le remplacer cela semble compliqué.

Plaquettes changées à l'avant à 80 000 et à 100 000 à l'arrière.

Très bonne route avec ta Bravo.

Lien à poster
Partager sur d’autres sites

Merci @rq3zqtb Elle est de quelle année la tienne ? Ça à la pêche aussi en 90cv? J'ai l'accélération un peu franche donc les pneus s'useront plus vite chez moi et je pense que c'est pour ça que le fap régénère souvent ?

 

Salut,

Ma Bravo est de juin 2009 et le moteur de 90cv est juste une version bridée du 105cv, mais me suffit largement pour ma conduite calme...tout en douceur.

Je ne dépasse jamais 2500t/min et accélère faiblement sur les 3 premiers rapports, en enclenchant le plus souvent le régulateur de vitesse.

Je ne fais pratiquement que de l'autoroute.

Ce qui explique largement la durée de mes pneus et de mes freins.

Pour mon usage personnel, cette Bravo est la meilleure voiture que j'ai possédée...et de loin.

@+

Lien à poster
Partager sur d’autres sites

@thib25 Je me suis aperçu que le klaxon ne fonctionnaient pas j'ai donc cherché dans la boite à fusible et la, soulager, je vois que le fusible est absent, j'en remet donc un (trouvé une boîte 1,99€ dans un magasin Ac.ion) et là miracle! Ça marche ! Une journée passée, et un pépère me démarre devant. Je klaxon en freinant fort, il ne s'est plus arrêté de klaxonné! J'enlève le fusible en pleine route. En revenant à la maison j'ai démonté le volant, (après décharge du circuit de l'airbag 30 mins) pas de problème, puis suis retourné voir la boite à fusible et en appuyant dessus il s'est remis à klaxonné, mais en l'ouvrant ça ne le ferait plus, en dessous il y avait un connecteur qui était comprimé par l'action de la fermeture de la platine où se trouve les relais et fusibles. Je l'ai déplacé vers le fond de la boite (car il y a un emplacement de libre dans la boite) et depuis ça a recommençé. J'ai donc tourné d'un demi tour le connecteur, mais j'ai peur que ça recommence...

Lien à poster
Partager sur d’autres sites

@jolinverse J'ai vu dans ton poste d'il y a trois mois que ta bravo indiquait pression d'huile insuffisant, ça m'est arrivé aussi, parce que quand on passe d'un 1,9 l ou 2 l au 1,6 l le couple est moins élevé, j'ai calé quelques fois au début et me suis aperçu que ma Bravo me mettait le même message, donc pas d'inquiétude, c'est normal. J'ai eu peur moi aussi ?

Lien à poster
Partager sur d’autres sites

Je réfléchis actuellement à une compacte pas trop vieille pour prendre le relais de ma vieille Tipo et malgré toutes les crasses qu'elle a pu me faire il n'y a rien à faire je pense à la Bravo.

 

Sa bouille me manque.

 

Question : sur quels millésimes sont arrivées les nouvelles boites en remplacement des GM ? Des problèmes particuliers sur les TJET ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

je n'avais pas posté depuis longtemps

 

Juste pour dire que depuis hier je me suis finalement séparé de ma Bravo, après mes soucis de mauvaises réparations ( voir mes post de février 2018)

 

Je me cherche une occasion en essence. Je regarde pour une Focus ou une Astra.

 

Bonne continuation à vous sur le forum et bonne longue route avec vos Bravo.

Lien à poster
Partager sur d’autres sites

Un moment que je n'avais plus posté sur le forum qui semble vraiment au point mort depuis quelques mois. Il n'y a sans doute plus assez de Bravistes pour l'alimenter, ça sent la fin…

 

Perso, Poupette va toujours aussi bien.

Seul bémol depuis quelques semaines, mon rétro rabattable conducteur fait des siennes. :non:

Il n'a plus fonctionné pendant quelques jours, puis oui, puis non… Lundi il a fonctionné et depuis plus rien, il ne se rabat plus contrairement à celui passager qui fonctionne au poil.

Je demanderai à la concession de regarder ça fin mars à l'occasion du prochain entretien en espérant que ce ne soit rien de méchant (ou de trop cher à réparer).

 

Sinon, pas grand chose à déplorer, elle marche bien, conso moyenne à 5.1. Même si elle est propre, je vais faire le grand nettoyage ext/int durant les congés vu que le beau temps sec est prévu (alléluia ! marre de la pluie depuis des semaines…)

 

Avec un peu d'avance, je souhaite de bonnes fêtes et une bonne année 2020 à ceux qui passent encore par ici… tartiflette_power.gif.c9c375ee8d0a66d2b277d687299888ac.gif

Lien à poster
Partager sur d’autres sites

Oui, l'ECU garde en mémoire tous les codes défaut.

@+

Je devait brancher la console pour visualiser les codes défaut lors de mon dernier message ,

et la j'ai eu l'occasion de le faire pour cause de perte de puissance, j'atteins les 90 km/h avec beaucoup de mal, j'ais perdu la moitié de la puissance au jugé.

Elle est au garage pour diagnostique, n'ayant pas trouvé le problème moi même :??:

Pas de défaut électronique détecté, ni par le premier garage qui l'a testé suite au problème ni par moi avec ma console (sur la photo) ni pour le garage ou elle est actuellement qui me soupçonne d'avoir effacé les défauts!

 

20200310_093915.jpg

Lien à poster
Partager sur d’autres sites

Salut,

Tu dois bien savoir si tu as effacé un ou plusieurs codes défaut, non...?

Si tu n'as aucun code defaut, cherche du côté des pannes basiques.

Perso, j'ai déjà eu ce type de défaut, mais avec un code, et une fois effacé, le moteur fonctionnait normalement...et pour environ 4 ans !!!

@+ et bon courage.

Lien à poster
Partager sur d’autres sites

Bonjour à tous, j'ai un petit soucis avec ma voiture, quand je roule sur une route dégrader ou que ma voiture se " balance de gauche à droite " elle fait un bruit au niveau du train avant ( clong clong ).

J'avais déjà eu le soucis, j'ai regarder avec un pote et j'ai changé les 2 biellettes de barre stabilisatrice, hop plus de bruit. Mais 2 ans après et 45 000kms environ effectué depuis c'est possible que c'est le même défaut ? sachant que je l'ai ai changé par paire et de la marque moog.

Bon c'est vrai que depuis, je roule en Belgique quasiment tout le temps ( boulot oblige ) mais quand même 50 000kms c'est vraiment peu pour ça ?? Ma fiat à 229 000kms.

Lien à poster
Partager sur d’autres sites

Ah ma Bravo TJet 150, comme elle me manque :cry:

 

Si tu arrives à en trouver une, fonce. Pour la conso, de mémoire, en mode "normal" (ni goret ni papy) je tournais à un peu moins de 8L.

je repasse par ici :ange:

 

a moi aussi elle me manque :cry: :cry:

Lien à poster
Partager sur d’autres sites

je repasse par ici :ange:

 

a moi aussi elle me manque :cry: :cry:

 

 

Moi aussi ma JTD 150 me manque.

Je regarde les annonces actuellement pour une TJET 150 Sport (vu que je roule beaucoup moins) mais y a pas grand chose.

Lien à poster
Partager sur d’autres sites
Invité §Ano018ig

J'ai envie d'aimer ma Bravo, vraiment, mais là je crois qu'elle cherche vraiment à m'agacer.

 

Je crois être touché par le problème de clim bizone.

Hier soir j'avais un côté qui soufflait un air bouillant digne d'un sèche cheveux tandis que l'autre soufflait un air glaciale. Chose bizarre, en m'arrêtant sur une aire de repos et en trifouillant les réglages j'ai inverser les deux côtés. Ce matin ça marchait de nouveau nickel.

 

Je ne voulais pas en arriver là mais je crois que je vais être à nouveau obliger de maudire la Bravo et tous ses adorateurs :o:ange: .

 

J'en connais une qui veut me faire regretter l'achat de ma première moto flambant neuve.

 

 

mais qu'est ce que vous avez à vous exiter sur la bravo comme ca alors que c vous qui ne savez pas utiliser la clim BI-ZONE!! tout est dans le nom: bi-zone!

maudire une aussi belle voiture par simple caprice nn mais mais ho! ca va pas?!

Lien à poster
Partager sur d’autres sites

 

mais qu'est ce que vous avez à vous exiter sur la bravo comme ca alors que c vous qui ne savez pas utiliser la clim BI-ZONE!! tout est dans le nom: bi-zone!

maudire une aussi belle voiture par simple caprice nn mais mais ho! ca va pas?!

 

 

Est-ce du troll :??: ?

 

Lisez un peu les pages précédentes pour comprendre le pourquoi du comment de mon message (vieux de 2 ans, hein) et renseignez-vous sur la fiabilité de cette fameuse bizone.

Lien à poster
Partager sur d’autres sites

 

Moi aussi ma JTD 150 me manque.

Je regarde les annonces actuellement pour une TJET 150 Sport (vu que je roule beaucoup moins) mais y a pas grand chose.

ça court pas les rues effectivement ou faut aller la chercher dans un autre pays :o

 

je me pose la question aussi d'en retrouver une, j'ai plus ma voiture de fonction et j'ai recupéré en attendant une Clio 2 dCi 80 mais bon pour mes moins de 10 000 kms maintenant ça craint :D je regarde pour une Bravo ou Grande Punto ( ça se trouve en T-Jet 120 ou Multiair 135 a des prix plutot bas )

Lien à poster
Partager sur d’autres sites

Je devait brancher la console pour visualiser les codes défaut lors de mon dernier message ,

et la j'ai eu l'occasion de le faire pour cause de perte de puissance, j'atteins les 90 km/h avec beaucoup de mal, j'ais perdu la moitié de la puissance au jugé.

Elle est au garage pour diagnostique, n'ayant pas trouvé le problème moi même :??:

Pas de défaut électronique détecté, ni par le premier garage qui l'a testé suite au problème ni par moi avec ma console (sur la photo) ni pour le garage ou elle est actuellement qui me soupçonne d'avoir effacé les défauts!

 

20200310_093915.jpg

Après un confinement forcé au garage de ma Bravo, j'ai récupéré ma voiture avec un diagnostique FAP à remplacer :non: (1600 € )

Comme je ne croyait pas que c'était le problème, j'ai changé de garage pour avoir un avis.

Bilan:

17h30 : prise en charge de la voiture ,branchement à la valise, essai de la voiture et quelque précisions demandées concernant le problème.

Le mécanicien a tout de suite cerné le problème et l'a même résolu !

18h00 : sortie du garage avec une voiture au top de sa forme :sol:

C'était la waste gate qui était coincée .

 

Je sais maintenant ou entretenir la voiture...

Lien à poster
Partager sur d’autres sites

Souci voyant

J'ai fait tourner la voiture dans les rues alentour pour la déconfiner. Au tableau de bord, j'ai un voyant qui m'indique un défaut dans un feu de position gauche. Vérification faite, tout marche bien. J'éteins, je rallume, rien ne change. Comment y remédier ? Merci

Lien à poster
Partager sur d’autres sites

je repasse par ici :ange:

 

a moi aussi elle me manque :cry: :cry:

 

 

Bonjour à tous,

 

Moi également !

J'ai changé pour une giulietta QV (un autre monde) mais la bravo a de sacrés qualités.

 

Elle est à vendre sur la Centrale : T-JET 150 version élegance.

 

Plutôt du genre introuvable cette caisse, et injustement méconnue. Moteur puissant et pourtant du genre frugal : 7,2 L/100 kms pour ma part sur voies rapide, jamais plus de 8l/kms en ville. En version élégance elle est super discrète, et donc ca en surprend (et vexe) plus d'un en sortie de péage.

Je me dis que j'aurais du la garder en seconde voiture !

Lien à poster
Partager sur d’autres sites

Salut à tous.

Je cherche à changer de voiture et la bravo 2 me fait vraiment de l’œil.

 

Je cherche l'essence au moins 120ch donc pas facile.

 

Que pensez vous de ces annonces ? :)

BRAVO II SPORT 1.4 MULTIAIR 140ch - 2010 - 135 181 Km

 

Bravo 1,4T-Jet 120cv - 2010 - 74000km

 

 

1350000 pour un essence c'est déjà pas mal quand même nan ? Je ne fait pas beaucoup de km mais j'aimerai la garder longtemps :jap:

D'ailleurs va ptete falloir lui refaire sa distrib ?! :(

Lien à poster
Partager sur d’autres sites

Salut à tous.

Je cherche à changer de voiture et la bravo 2 me fait vraiment de l’œil.

 

Je cherche l'essence au moins 120ch donc pas facile.

 

Que pensez vous de ces annonces ? :)

BRAVO II SPORT 1.4 MULTIAIR 140ch - 2010 - 135 181 Km

 

Bravo 1,4T-Jet 120cv - 2010 - 74000km

 

 

1350000 pour un essence c'est déjà pas mal quand même nan ? Je ne fait pas beaucoup de km mais j'aimerai la garder longtemps :jap:

D'ailleurs va ptete falloir lui refaire sa distrib ?! :(

moi je préfère la sport 1.4 Mtiair qui reste un collector même si elle a pas mal de km pour une essence , surtout que c'est un modèle très rare sur le marché .Pour 1.4 Tjet c'est plus facile d'en trouvé mais vaut mieux la choisir en version sport qui possède plus de look .

Lien à poster
Partager sur d’autres sites

Salut à tous.

Je cherche à changer de voiture et la bravo 2 me fait vraiment de l’œil.

 

Je cherche l'essence au moins 120ch donc pas facile.

 

Que pensez vous de ces annonces ? :)

BRAVO II SPORT 1.4 MULTIAIR 140ch - 2010 - 135 181 Km

 

Bravo 1,4T-Jet 120cv - 2010 - 74000km

 

 

1350000 pour un essence c'est déjà pas mal quand même nan ? Je ne fait pas beaucoup de km mais j'aimerai la garder longtemps :jap:

D'ailleurs va ptete falloir lui refaire sa distrib ?! :(

Perso je prendrais celle qui a le moins de km d'autant que 120 cv c'est déjà pas mal. J'ai une Bravo diésel 105 cv et franchement elle pousse bien pour doubler et dans les côtes.

Lien à poster
Partager sur d’autres sites

Bon bah voilà c'est la fin de ma fiat bravo 2

Je suis parti en vacances avec une révision faites ( moi même) et à 30 km de l'arriver , voyant moteur puis plus rien.

je me met sur le côté, elle ne démarre plus.

Dépannage , garage et tout le bordel, verdic distrib qui a lâché à quasiment 5 ans ( 4 ans et 11 mois exactement et 115 000 kms)

Moteur hs, on me propose un changement du moteur mais il n'en trouve pas, réparation culasse, distrib et tout le tralala ( 1700 euros de facture), elle repart 2 semaines plus tard pour le retour, hop re casse de distrib ( je l'ai constaté avec le depanneur, ou il y a le cache de la courroie est explosé et j'ai entendu un boum )je suis actuellement en train de faire appel à un expert car le garage l'a reparer et 600kms plus tard la panne survient encore ( la même).

elle avait 240 000 quasiment et je n'aurais pas du la faire réparer mais bon ...

 

elle ne m'avais jamais fait de panne, dommage je voulais l’emmener à 300 000 kms, le moteur tournait impec...

 

je ne sais pas quoi m'acheter , je n'ai pas de véhicule de prêt , je ne peux pas reprendre le travail...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...