Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
155

alfa 155 Problème feu stop et phare arrière


Invité §ale147IH

Messages recommandés

Invité §ale147IH

Bonjour!

 

Je suis propriétaire d'une Alfa 155 et, depuis quelques temps, le feu stop arrière gauche à la mauvaise manie de s'allumer et de s'éteindre au rythme de mon phare arrière gauche.

 

En gros il est toujours allumé la nuit, toujours éteint la journée et ne souhaite pas s'allumer lorsque je freine.

 

Savez vous d’où ça peut provenir? Un faux contact? Un problème de masse?

 

Et pourriez vous m'indiquer comment réparer ce petit problème?

 

Je vous remercie!

Lien vers le commentaire
Partager sur d’autres sites

Invité §fer627tX

Bonjour!

 

Je suis propriétaire d'une Alfa 155 et, depuis quelques temps, le feu stop arrière gauche à la mauvaise manie de s'allumer et de s'éteindre au rythme de mon phare arrière gauche.

 

En gros il est toujours allumé la nuit, toujours éteint la journée et ne souhaite pas s'allumer lorsque je freine.

 

Savez vous d’où ça peut provenir? Un faux contact? Un problème de masse?

 

Et pourriez vous m'indiquer comment réparer ce petit problème?

 

Je vous remercie!

 

 

salut alexe :)

alors pour ton feux arriére regarde en premier la masse ellle a peut étre du jeux ou désserer,

quand tu actionne tes veilleuses le feux arriere gauche s'allume normalement ou c'est le feux stop qui s'allume? :??:

regarde aussi tes ampoules, la plaque peut avoir du tartre,

Lien vers le commentaire
Partager sur d’autres sites

Invité §ale147IH

 

salut alexe :)

alors pour ton feux arriére regarde en premier la masse ellle a peut étre du jeux ou désserer,

quand tu actionne tes veilleuses le feux arriere gauche s'allume normalement ou c'est le feux stop qui s'allume? :??:

regarde aussi tes ampoules, la plaque peut avoir du tartre,

 

 

Merci pour la réponse!

 

Le feu arrière ne pose aucun problème. Lorsque j'allume les veilleuses, le feux arrière s'allume normalement et allume en même temps mon feu stop. J'en ai donc deux pour le prix d'un.

Par contre sans phare allumé, mon feu stop ne réagit pas. Comme si les deux ampoules étaient branchées sur le même connecteur.

Lien vers le commentaire
Partager sur d’autres sites

Invité §fer627tX

 

Merci pour la réponse!

 

Le feu arrière ne pose aucun problème. Lorsque j'allume les veilleuses, le feux arrière s'allume normalement et allume en même temps mon feu stop. J'en ai donc deux pour le prix d'un.

Par contre sans phare allumé, mon feu stop ne réagit pas. Comme si les deux ampoules étaient branchées sur le même connecteur.

 

 

ok alors tu met le contact, pas de veilleuse rien du tout, tu freine et un autre va touché a tes ampoules, si rien se passe il faut touché au fil de masse ,et les autre aussi

tout en restant appuyer sur le frein ,regarde aussi ton contacteur qui et dériére la pédale de frein, tu le déclipse et tu le replace on c'est jamais tiens nous au jus

Lien vers le commentaire
Partager sur d’autres sites

Invité §ale147IH

Bon, j'ai pris le temps de regarder cela avec quelqu'un qui restait au volant (c'est foutrement plus simple)

et en faite c'est super bizarre mais ça vient de l'ampoule.

 

Enfin de compte le frein ne s'allume jamais alors que le filament est bon.

Par contre en fonction du sens dans lequel je place l'ampoule, j'ai soit (sur le même filament) le feu stop soit le phare, en gros le deuxième filament ne s'allume jamais.

 

J'ai mis l’ampoule du feu droit qui marche bien sur le feu gauche et ça marche. Ça vient donc de l'ampoule mais va comprendre pourquoi elle fait tout ça...

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...