Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Erreur P0340 sur Micra K12


TheManWithNoName
 Partager

Messages recommandés

Bonjour,

 

Vraiment désolé d'avance d'ouvrir un nouveau sujet concernant un souci déjà vu et revu sur la Nissan Micra K12, mais voilà plusieurs mois que je suis bloqué sans trouver de l'aide nulle part malgré de nombreuses recherches sur le net car je ne parviens pas à tirer de conclusions définitives.

 

Comme je l'ai dit cela fait un long moment que le voyant moteur de ma voiture est allumé et l'ayant passé à la valise, une erreur P0340 ressort. Il s'agirait d'un problème d'arbre à came, sauf que le capteur a été changé l'année dernière... au même titre que la sonde lambda.

 

Au fil des recherches j'ai constaté que le modèle de la Micra présente un défaut au niveau de la chaine de distribution, dont l'un des symptômes est l'apparition du code P0340. Seulement voilà, je n'entends aucun claquement particulier qui pourrait indiquer une distension de la chaine. J'imagine que ce n'est pas obligatoire, mais comment savoir si le souci peut venir de là ?

 

Je précise que la voiture présente différents symptômes (je ne sais pas si tous sont liés au même souci) :

- Au démarrage, je suis obligé de la pousser un peu en appuyant légèrement sur l'accélérateur pour qu'elle ne cale pas

- Elle a tendance à brouter très facilement

- Elle surconsomme (près de 10 litres/100km)

- Elle a parfois (assez rarement quand même) calé en roulant et sans raison (obligé de couper tout ce qui est électrique et d'attendre pour qu'elle redémarre)

- Le voyant airbag s'est mis à clignoter à peu près en même temps que le voyant moteur est apparu

 

Je précise que j'avais eu à peu près les mêmes symptômes (airbag, consommation, broutage...) avant que je ne fasse remplacer le capteur d'arbre à came et la sonde lambda l'année dernière, et tout s'était résolu.

 

Je viens vers vous surtout parce que, vous vous en doutez surement, mais ma voiture n'a plus beaucoup de valeur et je ne me vois pas aller au garage et payer une blinde pour qu'au final je doive encore payer des réparations qui me coûteraient plus cher qu'elle.

 

Ma conjointe et moi avons quand même décidé de changer le capteur de position d'arbre à came nous-même mais après cela la voiture ne fonctionnait plus. On m'a dit ensuite qu'il fallait procéder à une "synchronisation" du capteur, mais je n'ai jamais rien vu à ce sujet là nulle part... du coup j'ai remis l'ancien capteur et tente de savoir quelle est cette histoire de synchro, sans succès... :non: Une idée ?

 

 

Bref, est-ce que vous auriez des pistes afin de m'aider dans mes recherches ? Concernant le capteur d'arbre à came et/où de mon souci moteur en général ?

Merci d'avance à tous ! :jap:

Lien vers le commentaire
Partager sur d’autres sites

Je me permets de relancer ma demande d'aide... Personne n'a une idée ? :non: J'ai vraiment besoin de d'aide concernant mon souci car je dois savoir avant ma contre-visite (début juillet) si je dois changer de voiture ou si je peux tenter de la faire réparer.

 

Merci d'avance tout le monde ! Passez une belle soirée. :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano512WY

Je me permets de relancer ma demande d'aide... Personne n'a une idée ? :non: J'ai vraiment besoin de d'aide concernant mon souci car je dois savoir avant ma contre-visite (début juillet) si je dois changer de voiture ou si je peux tenter de la faire réparer.

 

Merci d'avance tout le monde ! Passez une belle soirée. :)

 

Bonjour, es que vous avez résolu votre problème ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano721xR

Bonjour, malheureusement non, pas encore.

 

Bonjour J'ai exactement le même problème avec une Nissan Micra K11 en ce moment avec le même code défaut ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano721xR

Bonjour, malheureusement non, pas encore.

 

Bonjour J'ai exactement le même problème avec une Nissan Micra K11 en ce moment avec le même code défaut ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano082Ml

Bonjour J'ai exactement le même problème avec une Nissan Micra K11 en ce moment avec le même code défaut ...

 

Pour moi c la chaîne détendus et decalaler il faut changer kit chaîne de distribution avec calage de chaîne sa devrait repartir sauf si linguer casser au couvre culasse

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Micra
×
×
  • Créer...