Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Démontage afficheur et il ne marche plus


Invité §tig371YS

Messages recommandés

Invité §tig371YS

J'ai démonté mon afficheur d'heure sur ma 206 et depuis il ne m'affiche plus l'heure. L'ampoule marche car je vois qu'elle éclaire mais il n'y a rien qui s'affiche. Pourquoi ? Comment se fait l'affichage des petits batons ?

Lien à poster
Partager sur d’autres sites
Invité §206671Hp

J'ai démonté mon afficheur d'heure sur ma 206 et depuis il ne m'affiche plus l'heure. L'ampoule marche car je vois qu'elle éclaire mais il n'y a rien qui s'affiche. Pourquoi ? Comment se fait l'affichage des petits batons ?

Bonjour!!!!!

Serieux,vous en avez des bonnes a tout demonter et pourquoi tu l'a demontè?.

Lien à poster
Partager sur d’autres sites
Invité §tig371YS

Je l'ai démonté car je voulais mettre mon afficheur en couleur bleu comme ma voiture.

Si je débranche ma batterie je vais perdre toutes mes données kilométrique ?

Pourtant le démontage est tout facile pour l'afficheur, je ne comprend pas ce qu'il ne va pas dans ma démarche de remontage! J'ai enlever le filtre orange et j'ai changé l'ampoule. En plus il est tout simple car c'est celui qui donne juste l'heure.

AU SECOURS

Lien à poster
Partager sur d’autres sites
Invité §tig371YS

Tu parle de quoi quand tu dis la nappe? Et de toute façon c'est bizard mais je ne vois pas du tout comment l'affichage se fait sur l'écran. Ma lampe marche. Et l'écran n'est relié à rien ! Comment se fait la connection entre l'écran et la micropuce ?

Lien à poster
Partager sur d’autres sites

Tu parle de quoi quand tu dis la nappe? Et de toute façon c'est bizard mais je ne vois pas du tout comment l'affichage se fait sur l'écran. Ma lampe marche. Et l'écran n'est relié à rien ! Comment se fait la connection entre l'écran et la micropuce ?

 

 

Normalemnt, une fois que tu as démonté ton afficheur tu dois avoir ton ecran qui est relié au circuit imprimé par une bande fine avec des pistes dessus, c'est çà la nappe (enfin pour moi :D )

 

voilà une petite photo de ce qui faut eviter d'avoir, sinon çà marche plus :( :

 

lapinblanc_1098389646_dscn3069.jpg.237966bda832c5bd2570defe1adfc752.jpg

Lien à poster
Partager sur d’autres sites
Invité §tig371YS

ok mais il ne me semble pas qu'il y est une nappe comme ça sur ma carte.

donc lorsque l'écran vien contre la carte à puce les informations passe entre eux et c'est comme ça que l'heure s'affiche ? Car moi mon écran et ma carte sont deux pièces différentes et qui ne s'accroche pas entre elles. Il y a le filtre orange entre elles. L'électricité ne vient que sur la carte. Je vais voir ça!

Lien à poster
Partager sur d’autres sites
Invité §ath655AI

:coucou:

 

Tu dois avoir une bande de caoutchouc grise foncé (qui contient des conducteurs) entre l’afficheur et le circuit imprimé, c’est assez petit et ça tombe facilement :L

Redémonte et regarde si ça y est ;)

 

Lien à poster
Partager sur d’autres sites
Invité §tig371YS

Désoler pour le dessin car je suis au taf !

J'ai bien tout nettoyé et j'ai essayé dans tout les sens. Il n'y a rien qui marche.Je comprend pas trop. En tout cas le circuit imprimé qu'il y a sur l'afficheur ne touche pas la carte à puce donc je ne vois pas comment la liaison peut se faire, il me manque peut être une pièce ??

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page