Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Suzuki 600/650 Bandit - S/N [topic officiel]


Invité §stu428xZ

Messages recommandés

  • Réponses 38,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • blearkbl

    1467

  • charly_guignol

    1312

  • finfilou

    594

Participants fréquents à ce sujet

Invité §Sti632kC

Je pense que tu devrais demander ça dans la topic adéquat et surtout te renseigner selon les millésimes : celles qui sont sorties avant la modification du permis ont été homologuées en MTT1 et MTT2, mais pas en 47cv. Alors tu devrais voir s'il existe des dispositions transitoires ou si c'est impossible de brider à 47cv toutes les meures pré-2012.

 

Par contre, je suis pas sur qu'un Hornet bridé soit ce qu'il y a de plus fun...

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

bonjour les amis banditiste , la semaine prochaine etant de sortie hivernale dans la region de sancerre , j'ai du m'equiper ,enfin mamie bandit pas moi !

 

la pose de poignée chauffante technoglobe avec 5 position

sol.gif.7e111ee75ee12ad7843d0b88ed081494.gif

 

551530_487552681282549_1514413561_n.jpg

11008_487553134615837_1859701249_n.jpg

voila l'accell qui sera sec demain... et encore la poigné gauche a besoin d'un peu de colle aussi meme si ce n'est pas genant , en revanche l'accell sa nageait d'ou les riselants ultra serrer !

 

17024_487552931282524_912022204_n.jpg

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

bonjour les amis banditiste , la semaine prochaine etant de sortie hivernale dans la region de sancerre , j'ai du m'equiper ,enfin mamie bandit pas moi !

 

la pose de poignée chauffante technoglobe avec 5 position

sol.gif.be2a8b704fae766cea5a786587fc52fe.gif

 

551530_487552681282549_1514413561_n.jpg

11008_487553134615837_1859701249_n.jpg

voila l'accell qui sera sec demain... et encore la poigné gauche a besoin d'un peu de colle aussi meme si ce n'est pas genant , en revanche l'accell sa nageait d'ou les riselants ultra serrer !

 

17024_487552931282524_912022204_n.jpg

Lien à poster
Partager sur d’autres sites

bonjour les amis banditiste , la semaine prochaine etant de sortie hivernale dans la region de sancerre , j'ai du m'equiper ,enfin mamie bandit pas moi !

 

la pose de poignée chauffante technoglobe avec 5 position

sol.gif.47e019824bc68117be00d79912d117c2.gif

[...]

voila l'accell qui sera sec demain... et encore la poigné gauche a besoin d'un peu de colle aussi meme si ce n'est pas genant , en revanche l'accell sa nageait d'ou les riselants ultra serrer !

[...]

 

P'tain mais t'es vieux avant l'heure toi !! :o

 

Il a froid a ses petites mimines le monsieur ?

 

Une bonne paire de gants et roule ! smg3vanos.gif.8a613ee7f308ac98143d44b162c51735.gif

 

Blague à part le plus efficace c'est déjà de couper le vent. Ca se branche où ton bazar ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai perdu l'écrou de cos.

 

Est ce que je peux rassembler la cos sur le carré de la batterie avec un fil?

 

Quand je parle de fils c'est un fil électrique (dénudé ou non)juste pour que le cosse face contact avec la batterie. Sinon je n'ai pas d'autre écrou.

 

Merci

 

Sinon avez vous une autre idée?

 

J'aimerai faire de la moto demain

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

P'tain mais t'es vieux avant l'heure toi !! :o

 

Il a froid a ses petites mimines le monsieur ?

 

Une bonne paire de gants et roule ! smg3vanos.gif.09eee1e7f90b6488a45922d96d19d438.gif

 

Blague à part le plus efficace c'est déjà de couper le vent. Ca se branche où ton bazar ?

didonc ! :o non je ne suis pas vieux avant l'heure mais j'ai eu des probleme de peau notament au mains et donc j'ai la peau extremement fine par consequant plus sensible.

 

sa se branche sur le clignotant droit un coup sa marche apres marche plus :D

 

non sa se branche sur la batterie

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

Bonjour à tous,

 

J'ai perdu l'écrou de cos.

 

Est ce que je peux rassembler la cos sur le carré de la batterie avec un fil?

 

Quand je parle de fils c'est un fil électrique (dénudé ou non)juste pour que le cosse face contact avec la batterie. Sinon je n'ai pas d'autre écrou.

 

Merci

 

Sinon avez vous une autre idée?

 

J'aimerai faire de la moto demain

 

Merci pour votre aide

je vois pas ce que tu as perdu enfaite ,

le petit carré dans la prise ??

Lien à poster
Partager sur d’autres sites

didonc ! :o non je ne suis pas vieux avant l'heure mais j'ai eu des probleme de peau notament au mains et donc j'ai la peau extremement fine par consequant plus sensible.

 

sa se branche sur le clignotant droit un coup sa marche apres marche plus :D

 

non sa se branche sur la batterie

 

Gaffe de pas le laisser allumé quand tu éteint la moto, sinon surprise au démarrage. ddr.gif.a2b68bc0d3bdb5ae071072f5480822d0.gif

Lien à poster
Partager sur d’autres sites

je vois pas ce que tu as perdu enfaite ,

le petit carré dans la prise ??

 

sa:

 

2013-02-16 18.45.00.jpg

 

 

Je viens de trouver dans mon brun une vis et un écrou et cela va nickel. alexsi.gif.83528022531258c3bcb80df29a6b34eb.gif

Le problème (car il y en as toujours) est que je doit bloqué l'écrou avec un tourne vis.

 

Je le met sur le + ou sur le - car je ne veux pas me prendre une décharge en montant.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

En principe non. bah.gif.3ab6600e79c506a207eaccdb1070040b.gif

 

Enfin je sais pas, y'a qu'un potentiomètre ou y'a aussi un interrupteur ?

 

Si y'a un interrupteur vaut mieux le couper aussi. oui.gif.c54cdafd6a23cc8d8131dd7fe9c3e898.gif

 

C'est monté avec un fusible aussi j'imagine ?

 

Enfin tu nous diras si c'est efficace. :)

 

 

 

alors verdict !

 

tres efficace !!!! a conseillé pour les gros rouleur !

 

enfait j'ai un potentiometre sans interrupteur et une fois le tout coupé pas de decharge de batterie, bon l'ennui c'est que la colle n'a pas tenu du coup j'ai mis du chatertonne pour epaissir le guidon et la c'est parfait !

technoglobe a conseillé vivement , 5 position et j'ai roulé aujourd"hui par 3 degré et juste en mettant au 2 c'est parfait alors par grand froid sa reste tres efficace

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

En principe non. bah.gif.7f4f463a847e4f6e045cb396eeb6a1ef.gif

 

Enfin je sais pas, y'a qu'un potentiomètre ou y'a aussi un interrupteur ?

 

Si y'a un interrupteur vaut mieux le couper aussi. oui.gif.667ed5766e33657541cb5a85404d3396.gif

 

C'est monté avec un fusible aussi j'imagine ?

 

Enfin tu nous diras si c'est efficace. :)

 

 

 

alors verdict !

 

tres efficace !!!! a conseillé pour les gros rouleur !

 

enfait j'ai un potentiometre sans interrupteur et une fois le tout coupé pas de decharge de batterie, bon l'ennui c'est que la colle n'a pas tenu du coup j'ai mis du chatertonne pour epaissir le guidon et la c'est parfait !

technoglobe a conseiller vivement , 5 position et j'ai roulé aujourd"hui par 3 degré et juste en mettant au 2 c'est parfait alors par grand froid sa reste tres efficace. de plus le fusible est monté deja dessus ce qui n'est pas le cas de toute les poignées

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

bonjour, j'ai un petit souci avec la moto,

 

voila vous savez la molette de reglage de ralenti sur le coté , j'ai beau la tourné dans n'importe quel sens rien ne change , j'ai du regler le ralenti directement a la poignée.. aussi quand je tourne le guidon a droite elle accelere toute seule avant sa ne le fesait pas ... avez vous des hypothèses ? solutions ? merci

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

Cable trop tendu :)

je detend sa comment ??? en tout cas des que je touche du guidon elle tiens plus le ralenti,

pour la molette cela viendrai de quoi ?? avant j'avais rien de tout sa on dirai que c'est venu du jour au lendemain

Lien à poster
Partager sur d’autres sites

Comme Camus faut régler le câble d'accélérateur et vérifier son cheminement. :o

 

Pour le réglage du ralenti il faut que tu regardes si la molette est bien emboitée dans le ressort de réglage (derrière la molette, des fois quand tu dévisses trop il se défait). ;)

Lien à poster
Partager sur d’autres sites

je detend sa comment ??? en tout cas des que je touche du guidon elle tiens plus le ralenti,

pour la molette cela viendrai de quoi ?? avant j'avais rien de tout sa on dirai que c'est venu du jour au lendemain

 

 

Ben tu l'as dit toi-même, tu as bricolé du côté des réglages de la poignée de gaz bah.gif.115d7d69d031bbc970e05acc9c13b13a.gif

 

Faut remettre comme c'était http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

Comme Camus faut régler le câble d'accélérateur et vérifier son cheminement. :o

 

Pour le réglage du ralenti il faut que tu regardes si la molette est bien emboitée dans le ressort de réglage (derrière la molette, des fois quand tu dévisses trop il se défait). ;)

 

 

 

OK je regarderai sa ! mais a ce moment la si desséré a fond le ralenti ne dois meme pas tenir non ??

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

 

Ben tu l'as dit toi-même, tu as bricolé du côté des réglages de la poignée de gaz bah.gif.72d36cc9ee88ed5180b3aef1786e337b.gif

 

Faut remettre comme c'était http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

j'ai du bricolé du coté de la pognée de gaz , car la molette ne regle plus rien du tout :/

si je touche a la poignée de gaz sans avoir regler le probleme de la molette la moto cale tout de suite et impossible a la redemmarer

Lien à poster
Partager sur d’autres sites

Même si ton cable est détendu à fond, tu dois tenir le ralenti qui se regle à la molette http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

 

Va en concession ça sera plus simple ;) Ta molette de reglage de ralenti a l'air deglinguée ;)

 

Accessoirement, mis à part le reglage du cable d'accel, tu peux le graisser un peu ;)

Lien à poster
Partager sur d’autres sites
Invité §bob754NE

Même si ton cable est détendu à fond, tu dois tenir le ralenti qui se regle à la molette http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

 

Va en concession ça sera plus simple ;) Ta molette de reglage de ralenti a l'air deglinguée ;)

 

Accessoirement, mis à part le reglage du cable d'accel, tu peux le graisser un peu ;)

pour le graissage c'est fait , bon apres mon week end a vinon je l'amene chez un pro

Lien à poster
Partager sur d’autres sites
Invité §mom114IN

didonc ! :o non je ne suis pas vieux avant l'heure mais j'ai eu des probleme de peau notament au mains et donc j'ai la peau extremement fine par consequant plus sensible.

sa se branche sur le clignotant droit un coup sa marche apres marche plus :D

 

non sa se branche sur la batterie

 

axelr.gif.f2459c50f774693a1db08f649aa94457.gifj'adore lol.gif.2bc3e1ae0538ce5a48fe76e194e189cb.giflol.gif.2bc3e1ae0538ce5a48fe76e194e189cb.gif

lol.gif.8b7ce4a5eb5332b983a35cb391f35f8a.gif

Lien à poster
Partager sur d’autres sites
Invité §Moo168da

Hey!

 

Je viens de la faire, 68 € @Dafy Moto Poitiers

 

Bonne route ^)

 

Bonsoir a tous :o

 

j'aimerais avoir un renseignement :D

a combien vous a coûté la révision des 30 000 km sur un bandit 600 s (2004)

c'est juste pour info :o

avant de me lancer,a vendre ma friteuse ;)

 

 

edit: j'ai trouvé :p

 

Lien à poster
Partager sur d’autres sites
Invité §Moo168da

Bonne découverte ;)

 

Moi hormis la "mauvaise surprise" du poids (même si je m'y attendais par rapport aux er-6 de la moto école) ça n'a été que du plaisir ! Et c'est tjrs le cas :) :) :)

Merci du renseignement Moozer

j'ai quasi tous vus,révisions,assurance,prix de la carte grise

sauf la bécane,que j'ai vus via le net ddr.gif.cef266c78fab6f1d7485e762619a771c.gif

j'y vais Mardi :w:

 

Lien à poster
Partager sur d’autres sites
Invité §Be_037zD

Salut à tous, ça fait un bon moment que je suis le forum, je me décide enfin de me lancer.

Alors voila mon ptit B6 que j'ai depuis avril 2012, il a actuellement 30000 km. je l'ai eu avec un protège réservoir bagster, une alarme ainsi que le ixil carbone. je lui ai rajouté un passage de roue, retros, cligno, un sabo (partie en peinture) et polissage des jantes.

 

La voici le jour de l'achat :

banditnn.png

Et la voila maintenant :

banditfofo.jpg

Lien à poster
Partager sur d’autres sites
Invité §Be_037zD

:o

 

Superbe :p

revenus dans sont état quasi naturel bien.gif.70bbf1f0fd1cd107e5e7e86ef0049888.gif

largement mieux que le jour de l'achat oui.gif.2f97172817e2b1c1564ff7f51dd36d9e.gif

bonnes routes avec t'a belle ;)

 

Merci beaucoup, c'est grâce au forum que je me suis orienté vers un bandit et je ne regrette pas du tout :D

Le seul hic c'est que l'ancien proprio a fait un accro sur la selle, du coup je me tatte a mettre une housse ou alors carrément investir dans une selle confort mais la c'est plus le même tarif :/. Mais si vous avez des bonnes adresses de sellier ou des sites internet de bonne réputation, je suis preneur :) .

Je me suis aussi planté dans la taille de pneu arrière sarcastic.gif, j'avais cru commandé un pneu en 70 et résultat je me suis retrouvé avec un pneu en 60, du coup obligé de rehausser l’arrière lol.gif, erreur de débutant... en tout cas j'ai hâte de le virer.

Lien à poster
Partager sur d’autres sites

Merci beaucoup, c'est grâce au forum que je me suis orienté vers un bandit et je ne regrette pas du tout :D

Le seul hic c'est que l'ancien proprio a fait un accro sur la selle, du coup je me tatte a mettre une housse ou alors carrément investir dans une selle confort mais la c'est plus le même tarif :/. Mais si vous avez des bonnes adresses de sellier ou des sites internet de bonne réputation, je suis preneur :) .

Je me suis aussi planté dans la taille de pneu arrière sarcastic.gif, j'avais cru commandé un pneu en 70 et résultat je me suis retrouvé avec un pneu en 60, du coup obligé de rehausser l’arrière lol.gif, erreur de débutant... en tout cas j'ai hâte de le virer.

 

 

J'ai investi dans une housse Bagster pour la mienne, que j'ai posé moi-même. Ça m'a coûté un peu plus de 50€ mais maintenant ma selle est nickelle :)

 

Il existe des housses moins chères, mais je ne connais pas la qualité alors que Bagster j'avais déjà fait sur d'autres motos par le passé :)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page