Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fermeture/Ouverture à distance HS


Invité §BiR254QZ

Messages recommandés

Invité §BiR254QZ

Salut,

 

En revenant du boulot ce soir, impossible de fermer la voiture à distance avec les deux boutons, l'ouverture ne fonctionne plus non plus (aucune action, pas de clignotant qui s'allume pour l'indiquer).

 

Au boulot le déverrouillage a fonctionné, 20 minutes plus tard plus rien ne fonctionne arrivé chez moi.

 

Première chose que j'ai essayé est de changer la pile dans la clé, mais le problème est toujours présent :/

 

Je réessayerais demain au boulot pour exclure un potentiel brouilleur (car la voiture est garée dans ma rue mais pas devant chez moi).

 

Est-il possible de vérifier quelque chose soit même si j'ai toujours le problème ? (Capteur ? Fusible ?)

 

Merci à vous :)

Lien à poster
Partager sur d’autres sites

ok,

de mémoire, il y avait un fusible pour la centralisation via la télécommande (mais je confond peut être avec les clio 2 qui ont la même boite à fusibles)

à mon avis, 3 causes possibles

- télécommande HS

- signal brouillé

- fusible HS

es tu certain d'avoir mis la pile dans le bon sens ? (c'est à vérifier aussi)

Lien à poster
Partager sur d’autres sites

Désolé, c'est une Sandero 1 Blackline, oui dans l'habitacle via le bouton sur la console la fermeture et l'ouverture est possible.

 

Donc ce n'est pas le mécanisme. Essaie de passer un léger coup de chiffon doux sur le capteur de télécommande dans l'habitacle!

Lien à poster
Partager sur d’autres sites
Invité §BiR254QZ

Je vérifierai demain en allant au travail si c'est encore le cas, je pourrai exclure le brouillage, si c'est encore le cas, je checkerai la boite à fusible.

 

Ou est le capteur de télécommande dans l'habitacle ? :D

 

Oui oui, pile dans le même sens que l'ancienne.

Lien à poster
Partager sur d’autres sites

Toujours rien ce matin au taff :/

 

Bon apparemment pas de fusibles pour ça : http://ovh.to/g9S6X16

 

Soit c'est la pile remplacée qui est toujours pas bonne (faudra que je la test mais pas de voltmètre sous la main pour l'instant) soit c'est la clé en elle même ?

 

Si la clé était déprogrammée, tu ne pourrais ni ouvrir ta voiture ni la démarrer il me semble?

Lien à poster
Partager sur d’autres sites

non, aucun rapport entre les deux fonctions, le transpondeur n'a pas besoin de pile pour être lu, par contre, lorsqu'on reprogramme les clefs, ça synchronise aussi la centralisation

 

par contre, une clé neuve + reprog ça douille (env. 200€) et il faut présenter toutes les clés actives pour en reprogrammer une nouvelle (sinon les anciennes seront désactivées)

les kits alarm-discount sont faciles à monter

Lien à poster
Partager sur d’autres sites
Invité §BiR810Do

Ok, par contre j'ai lu que parfois, la clé peut se désynchroniser ? Dans ce cas la pas de reprogrammation à faire car pas eu d'ajout de télécommande et pas de changement ou reprogrammation du récepteur dans la voiture. Juste une synchronisation avec la procédure adéquate mais rien dans le manuel de la voiture.

 

Vous avez des infos la dessus ?

Lien à poster
Partager sur d’autres sites

a3quattros-line.gif.ccdfd37f8991104000cc1d24c6559ac3.gif J'ai eu ce problème d'ouverture/fermeture il y a 3 semaine , le garage a contrôlé et n'a rien trouvé , ça le faisait pas a chaque fois , mais défois il fallait

appuyer assez fort sur les boutons , depuis 15 jours ça fonctionne normalement faro-g.gif.ccca02494de034c20ebf9953aec9a2fe.gif

Lien à poster
Partager sur d’autres sites

Ok, par contre j'ai lu que parfois, la clé peut se désynchroniser ? Dans ce cas la pas de reprogrammation à faire car pas eu d'ajout de télécommande et pas de changement ou reprogrammation du récepteur dans la voiture. Juste une synchronisation avec la procédure adéquate mais rien dans le manuel de la voiture.

 

Vous avez des infos la dessus ?

salut,

tu peux essayer à la manière clio 2 (pas sûr que ça fonctionne sur une sandero)

- mettre le contact pour désactiver l'antidémarrage

- couper le contact

- tenir le bouton de centralisation au tableau de bord appuyé 5-6 secondes puis

- appuyer sur les boutons de la télécommande

si ça fonctionne, tes portes se verrouillent et se déverrouillent mais loin d'être convaincu que ça va fonctionner sur sandero

par contre, ce qui a pu se passer, c'est qu'au bout de 1000 appuis sans le véhicule à proximité, la plage de fréquence de la télécommande sort de la plage de fréquence de l'UCH et il faut resynchroniser la clé (à la valise)

en fait, les codes sont évolutifs pour ne pas être piratés

chaque fois qu'on appuie sur la télécommande et que le véhicule est à proximité, les deux codes évoluent ensemble

lorsque le véhicule n'est pas à portée, seul le code de la télécommande évolue

la plage de codes reconnus est de 1000 et de ce fait, lorsqu'on sort de cette plage, la clé ne déverrouille plus le véhicule

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...