Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

plus de clignotant arriere ni droit sur ma yaris vvti 2004


Invité §irw717aE

Messages recommandés

Invité §irw717aE

Bonjour à tous

si vous avez déjà traiter le sujet dans un post précédents, veuillez m'en excuser et me rediriger vers lui ( il y en a beaucoup de post et il se peut que je sois passé à côté)

Avant d'aller me faire "estourbir" chez un garagiste j'aimerai remédier moi même à ce probleme.

Mes deux clignotants avant droit et arrière droit de fonctionnent plus sur ma toyota yaris vvti 85 de 2004

l'ampoule arrière est bonne.

Premier problème je n'arrive pas a accéder à l' ampoule du clignoteur avant, suis je obliger de sortir le phare entier? si oui auriez vous la marche a suivre pour le sortir car j'ai peur d'y aller un peu trop franco.

lorsque j'y serai arrivé si l' ampoule avant est intacte, je vérifie mes fusibles par contre dois je vérifier ceux qui sont dans l'habitacle ou apparemment il y en a d'autre dans le moteurs et du coup il s'agit de quel fusible (couleur et numero)

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...