Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème fonctionnement intermittant de la clim' sur TCE90


Invité §mar251Cw
 Partager

Messages recommandés

Invité §mar251Cw

Bonjour,

 

Je suis propriétaire d'une Sandéro Stepway 2 toutes options depuis un an et demi et j'aurais une question:

 

Actuellement quand je mets en route la clim' cela fait un gros pchittttt (normal jusque là) mais après 20 secondes de fonctionnement, le volant magnétique de la clim' se déconnecte pendant 20 secondes puis sur reconnecte et ainsi de suite.

 

Bien sûr cela produit à chaque fois un à-coup désagréable sur le moteur...

 

De plus forcement:

- quand la clim' est activé et volant magnétique de clim' collé, celle-ci fait du froid et le moteur force

- quand la clim' est activé et volant magnétique de clim' décollé, celle-ci fait du progressivement du tiède et le moteur ne force plus.

 

Ces changements se faisant toutes les 20 secondes, cela est très désagréable au quotidien, avec un pchiiiitt à chaque fois.... Dacia/Renault dit que c'est un fonctionnement normal... n'ayant jamais eu ça avec une 20eme de voiture j'ai des doutes !!!

 

Avez vous tous se fonctionnement sur vos clim' de Tce90 ou bien ils essaient de m'enfumer ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 41
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Mor847Xn

Etant propriétaire d'une Sandero II DCI 90 depuis moins d'un an, je n'ai aucunement de "pchitttttt" au lancement de la climatisation. Au lancement 2 cliquetis se font entendre et après 20-30 secondes le froid est continue.

 

Je pense que votre véhicule à été entretenue dans une concession agrée, et je vous invite donc a retourner les voir, en stipulant bien qu'une climatisation manuelle est dépourvu de coupure, dû fait qu'il n'y ai aucun thermostat, et que donc par conséquent, la clim est soit active, soit éteinte, mais aucunement les deux à la fois...ce qui démontre bien par se fait un dysfonctionnement quelque part, qui rentre soit en ligne de compte d'une mauvaise utilisation, soit d'un mauvais entretien (ce dernier point entrant en ligne de compte d'utilisation du droit de garantie).

 

Sans vouloir vous induire en erreur dû à mon manque de connaissance sur les véhicules.

 

Cordialement.

tibelzeb.gif.65f51282c63f749c6cda3a8d57a93714.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar251Cw

Pas de "pchittt" non plus sur les autres voitures.

Ce n'est pas normal. Le compresseur à la faculté de s'éteindre si il manque de gaz ou si il y en a trop.

Il faut la faire contrôler absolument.

C'est comme ça depuis qu'elle est neuve ?

 

Oui !

 

Le gars de la concession de Vaulx-en-Velin me certifie que c'est normal, que c'est les nouvelles clim' pour des voituer bas de gamme... et moi non ! Ils m'ont changé un capteur une fois déjà.

Lien vers le commentaire
Partager sur d’autres sites

Sur mon Dci90 le fonctionnement est similaire, pschiiiittt à la mise en marche (c'est le compresseur qui embraye progressivement) et cycle réguliers, sur le diesel avec le couple on ne ressent pas du tout ces cycles, par contre pour moi le froid est régulier. :bah:

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar251Cw

Sur mon Dci90 le fonctionnement est similaire, pschiiiittt à la mise en marche (c'est le compresseur qui embraye progressivement) et cycle réguliers, sur le diesel avec le couple on ne ressent pas du tout ces cycles, par contre pour moi le froid est régulier. :bah:

 

Similaire ?

La clim' coupe et embraye toutes les 20/30 secondes ???

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar251Cw

Merci pour la réponse... mais j'ai du mal à comprendre l'intérêt de ce cycle de 20/30 secondes... :non:

 

Faire tourner une clim' à mi-temps... pourquoi ne pas en mettre une plus petite qui tournerait à plein temps et forcerait moins sur le moteur ? bizarre !!!!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

à l'arrêt, c'est normal que ça se coupe souvent si il fait chaud car vu que le véhicule ne roule pas, le ventilons a du mal à refroidir suffisamment le condenseur qui monte donc haut en pression

En roulant, ça ne devrait plus le faire, si ca le fait quand même c'est peut être parce qu'il y a trop de gaz et donc trop de pression mais sans infos complémentaires, difficile d'en dire plus ( si ca le fait de suite ou au bout d'un moment, température extérieure et d'air soufflé, vitesse du ventilo, ventilo moteur en petite ou grande vitesse, recyclage ou pas, etc....)

Autant de points qui peuvent changer le comportement de la clim

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar251Cw

Salut,

à l'arrêt, c'est normal que ça se coupe souvent si il fait chaud car vu que le véhicule ne roule pas, le ventilons a du mal à refroidir suffisamment le condenseur qui monte donc haut en pression

En roulant, ça ne devrait plus le faire, si ca le fait quand même c'est peut être parce qu'il y a trop de gaz et donc trop de pression mais sans infos complémentaires, difficile d'en dire plus ( si ca le fait de suite ou au bout d'un moment, température extérieure et d'air soufflé, vitesse du ventilo, ventilo moteur en petite ou grande vitesse, recyclage ou pas, etc....)

Autant de points qui peuvent changer le comportement de la clim

 

Je dirais que ça le fait tout le temps... A l'arret, sur autoroute, dans les bouchons (c'est là que c'est le plus chiant)... avec au gros Pschiiit la première fois... et des plus petits pschiit les fois d'après... et il me semble à toutes les vitesses de ventilo ou recyclage !

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar251Cw

probablement trop de gaz, alors

faudrait faire contrôler les pressions (env 15 bars pour la HP, pas plus)

 

Après essai hier:

Clim' au premier niveau de ventilation, voiture au ralenti, 17° dehors... Gros pchiiit puis coupe au bout de 30 secondes... et se répète sans arrêt ! Fenêtre ouverte on entend très bien le pschiiit à chaque fois !

Lien vers le commentaire
Partager sur d’autres sites

Sur ma Logan mcv avec le tce, j'ai la même chose, je dirais que les pchitt se font toute les 40 sec, en créant une légère coupure ce qui provoque un a coup parfois imperceptible lorsqu'on roule à pleine charge, plus marqué à basse vitesse, par contre à l'arrêt il me semble qu'il ne se passe rien

 

J'ai Rdv jeudi pour la révision des 1 ans, je vais en parler au mécano, je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §San888tw

Bonjour,

 

Je suis propriétaire d'une Sandéro Stepway 2 toutes options depuis un an et demi et j'aurais une question:

 

Actuellement quand je mets en route la clim' cela fait un gros pchittttt (normal jusque là) mais après 20 secondes de fonctionnement, le volant magnétique de la clim' se déconnecte pendant 20 secondes puis sur reconnecte et ainsi de suite.

 

Bien sûr cela produit à chaque fois un à-coup désagréable sur le moteur...

 

De plus forcement:

- quand la clim' est activé et volant magnétique de clim' collé, celle-ci fait du froid et le moteur force

- quand la clim' est activé et volant magnétique de clim' décollé, celle-ci fait du progressivement du tiède et le moteur ne force plus.

 

Ces changements se faisant toutes les 20 secondes, cela est très désagréable au quotidien, avec un pchiiiitt à chaque fois.... Dacia/Renault dit que c'est un fonctionnement normal... n'ayant jamais eu ça avec une 20eme de voiture j'ai des doutes !!!

 

Avez vous tous se fonctionnement sur vos clim' de Tce90 ou bien ils essaient de m'enfumer ?

 

Merci d'avance

 

 

J'ai exactement le même fonctionnement sur ma Sandero II TCe 90 cv mais cela ne me gêne pas plus que cela. Et comme le TCe manque de frein moteur, c'est la clim qui me freine la voiture dans mes trajets avec du relief.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano078ZR

Vu avec le mécano aujourd'hui lors de la visite annuelle il m'a dit que c'était normal en effet le compresseur coupe lorsqu'il chauffe trop et ensuite il se remet en route cela peut se produire tout les 20 à 30 secondes en fonction de la température extérieure plus il fait chaud plus le phénomène apparaît.

je lui ai demandé si c'était spécifique à Dacia il m'a dit que non mais sur les autres marques les compresseurs étaient silencieux

Lien vers le commentaire
Partager sur d’autres sites

Vu avec le mécano aujourd'hui lors de la visite annuelle il m'a dit que c'était normal en effet le compresseur coupe lorsqu'il chauffe trop et ensuite il se remet en route cela peut se produire tout les 20 à 30 secondes en fonction de la température extérieure plus il fait chaud plus le phénomène apparaît.

je lui ai demandé si c'était spécifique à Dacia il m'a dit que non mais sur les autres marques les compresseurs étaient silencieux

 

Merci pour ce retour. :bien::jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §rou680KO

Bonjour,

J'espère ne pas répondre trop tard par rapport à la date de la question initiale...

Le fonctionnement du compresseur de façon alternée est dicté par un choix de réduction de la conso (de carburant) lorque le bouton éco mode est activé. C'est donc un fonctionnement normal.

La solution alternative aurait été d'utiliser un compresseur à cylindrée variable, de le laisser embrayé en permanence lorsque le conducteur active la clim, puis de jouer sur la cylindrée (variable) pour adapter au mieux la production de froid vis a vis de l'énergie prélevée sur le moteur thermique (et donc minimiser la conso). Mais cette solution technique n'étant pas low cost, elle n'a pas été retenue sur les Dacia.

J'espere avoir pu vous apporter un éclairage sur ce sujet,

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous

J’ai depuis le mois d’octobre un problème de climatisation qui fonctionne par intermittences, après avoir été chez norauto et feu vert pensant qu’il me manquait du gaz ces derniers me font une recherche de fuite et résultat pas de fuite toute est ok on me dit que faut changer le condensateur ou le bloc de clim qui est hs voir le pressostat. Je me renseigne chez un grossiste en pièce auto et le vendeur me propose de faire un diagnostic de la panne avec d achetés les pièces. Je prend donc RDV et le technicien m’indique après 1h30 de test que cela provient de la sonde de l’évaporateur de clim dans l’habitacle. J’ai donc commandé cette pièce chez Renault et depuis ma clim fonctionne comme avant. Si ça peut vous aider car personnellement chaque centre auto m’indiquait une panne différente sans être sur du résultat

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous

J’ai depuis le mois d’octobre un problème de climatisation qui fonctionne par intermittences, après avoir été chez norauto et feu vert pensant qu’il me manquait du gaz ces derniers me font une recherche de fuite et résultat pas de fuite toute est ok on me dit que faut changer le condensateur ou le bloc de clim qui est hs voir le pressostat. Je me renseigne chez un grossiste en pièce auto et le vendeur me propose de faire un diagnostic de la panne avec d achetés les pièces. Je prend donc RDV et le technicien m’indique après 1h30 de test que cela provient de la sonde de l’évaporateur de clim dans l’habitacle. J’ai donc commandé cette pièce chez Renault et depuis ma clim fonctionne comme avant. Si ça peut vous aider car personnellement chaque centre auto m’indiquait une panne différente sans être sur du résultat

 

Voilà encore une fois de plus qu'à chacun son boulot ;a Nortoto ,feux vert et compagnies ,les pneus et les vidanges ( mais pas toujours compétant )

Pour l'entretien et les réparations sérieuses ,rien de tel que le garage ou la concession qui bien souvent changerons les bonnes pièces avec une garantie pièces d'origines

 

 

Bruno

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous

J’ai depuis le mois d’octobre un problème de climatisation qui fonctionne par intermittences, après avoir été chez norauto et feu vert pensant qu’il me manquait du gaz ces derniers me font une recherche de fuite et résultat pas de fuite toute est ok on me dit que faut changer le condensateur ou le bloc de clim qui est hs voir le pressostat. Je me renseigne chez un grossiste en pièce auto et le vendeur me propose de faire un diagnostic de la panne avec d achetés les pièces. Je prend donc RDV et le technicien m’indique après 1h30 de test que cela provient de la sonde de l’évaporateur de clim dans l’habitacle. J’ai donc commandé cette pièce chez Renault et depuis ma clim fonctionne comme avant. Si ça peut vous aider car personnellement chaque centre auto m’indiquait une panne différente sans être sur du résultat

 

 

 

La dernière chose à faire, allez chez Norauto ou consort.

Lien vers le commentaire
Partager sur d’autres sites

Voilà encore une fois de plus qu'à chacun son boulot ;a Nortoto ,feux vert et compagnies ,les pneus et les vidanges ( mais pas toujours compétant )

Pour l'entretien et les réparations sérieuses ,rien de tel que le garage ou la concession qui bien souvent changerons les bonnes pièces avec une garantie pièces d'origines

 

 

Bruno

 

 

Salut Bruno

 

En parlant de pro justement je rentre à l'instant de Renault F......s ou ma vieille voisine venait d'y faire un devis hier pour un soucis d'éclairage coté gauche à 650€ :??:

 

Diagnostic :remplacement du faisceau , problème connu sur Kangoo,et blablabla...

 

Interpellé je jette un œil (à peine 15minutes) et c'est juste le fusible de cramé "bicoz" présence de flotte dans l'éclairage de plaque, un vrai aquarium (étonnant avec la sécheresse actuelle)

 

Je remplace , je sèche et hop miracle ça remarche !!

 

Ayant 2 ou 3 bricoles à prendre chez Brico machin je lui emprunte son Kangoo et me rends par la même occasion à la dite concession (à 5 minutes de là) pour présenter le fusible à 0.50cts posé sur le devis de 650€, le "technicien" qui a fait le diag n'a évidement rien voulu entendre (façon Corée du nord) et m'a confirmé que c'était eux les professionnels (les gars se sont sans doute pris pour Burt Lancaster et Lee Marvin) ! :lol:

 

 

 

Encore un bon exemple d'amateurisme (on va dire comme ça) ou d'escroquerie sur personne vulnérable (femme, âgée et blonde en +!)...

 

 

GTRX34

 

Le fonctionnement par intermittence peut avoir comme origine le relais de clim (problème connu chez Dacia, tiens j'ai déjà entendu ça il n'y a pas longtemps) :D

Ma Stepway à eu un soucis semblable, introuvable à la valoche bien sur mais en investiguant "à l'ancienne" le mécano à résolu la panne.Depuis RAS.

Lien vers le commentaire
Partager sur d’autres sites

 

Salut Bruno

 

En parlant de pro justement je rentre à l'instant de Renault F......s ou ma vieille voisine venait d'y faire un devis hier pour un soucis d'éclairage coté gauche à 650€ :??:

 

Diagnostic :remplacement du faisceau , problème connu sur Kangoo,et blablabla...

 

Interpellé je jette un œil (à peine 15minutes) et c'est juste le fusible de cramé "bicoz" présence de flotte dans l'éclairage de plaque, un vrai aquarium (étonnant avec la sécheresse actuelle)

 

Je remplace , je sèche et hop miracle ça remarche !!

 

Ayant 2 ou 3 bricoles à prendre chez Brico machin je lui emprunte son Kangoo et me rends par la même occasion à la dite concession (à 5 minutes de là) pour présenter le fusible à 0.50cts posé sur le devis de 650€, le "technicien" qui a fait le diag n'a évidement rien voulu entendre (façon Corée du nord) et m'a confirmé que c'était eux les professionnels (les gars se sont sans doute pris pour Burt Lancaster et Lee Marvin) ! :lol:

 

 

 

Encore un bon exemple d'amateurisme (on va dire comme ça) ou d'escroquerie sur personne vulnérable (femme, âgée et blonde en +!)...

 

 

GTRX34

 

Le fonctionnement par intermittence peut avoir comme origine le relais de clim (problème connu chez Dacia, tiens j'ai déjà entendu ça il n'y a pas longtemps) :D

Ma Stepway à eu un soucis semblable, introuvable à la valoche bien sur mais en investiguant "à l'ancienne" le mécano à résolu la panne.Depuis RAS.

 

 

Donc ,à qui doit on et peut on faire confiance ?????

Personnellement ,quand je fais faire des travaux sur ma voiture ,je demande un devis et pour les travaux ,je n'accepte aucun dépassement sans mon accord préalable .Maintenant ,comme tu dis ,blonde ou pas ,ils ont vu une dame arriver et en ont profité .C'est dégueulasse ,mais ,ça mérite un courrier à la direction du

garage avec des noms

 

 

Bruno

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

A qui peut-on faire confiance? on se le demande finalement à la vue de ce genre de chose...

 

Ma voisine s'est retrouvée sans feux en revenant de Valenciennes, à hauteur du garage en question elle y est allé naturellement pour faire réparer rapidement en choisissant une enseigne de la marque de sa voiture comme beaucoup de personne le font.Question de confiance initialement.

 

Autant tout le monde ne s'y connait forcément et les voitures sont de plus en plus faites pour augmenter la difficulté de se dépanner soit même, la preuve pour une simple ampoule...ce qui laisse de la marge au garagistes pour sélectionner leurs clients de plus en plus nombreux qu'ils sont.

Et tant pis pour le mécontent, il y en a d'autres qui attendent et qui sont prêts à payer...

 

 

Il y a aussi les moments ou on a pas le temps de réfléchir pour faire réparer sa voiture,il suffit qu'elle soit immobilisée pour que ça prenne le pas sur la raison parfois ou tout simplement la situation ne laisse pas le choix.

 

J'en ai fait l'amer l’expérience avec MB Montbéliard il y a 3 ans, 800 balles pour un simple fusible finalement, à cause diagnostic erroné (volontairement ?? :ange: )...voiture immobilisée à 20h,assistance,déposée en concession,moi à 150 kms du garage sur mon lieu de vacances, que faire d'autre sans être sur place...??

Tu fais réparer et tu payes...

 

 

Celui à qui on pourrait vraiment faire confiance c'est le garagiste ami, le vrai pote au sens relationnel du terme, celui avec qui on partage autre chose que des pannes de voitures, pas celui qui vous accueil et qui vous traite comme un pote de régiment quand vous venez mettre votre voiture en révision...et qui vous carrote sans que vous vous en rendiez compte abusant de votre confiance...

J'en connais qui sont presque content d'aller chez "leur" garagiste sans savoir que parfois ils se font abusés.Je côtoie beaucoup de monde dans le domaine auto (fournisseurs de pièces,CT,garagistes,dépanneurs,j'ai même un pote expert...) et des exemples je pourrais en faire des livres...

 

 

C'est valable dans beaucoup de domaine et c'est aussi heureusement parfois l'inverse.Mais en l’occurrence pour ce garage, en plus des déboires lors de la livraison de ma Sandero, ça fait 2 fois qu'on prends le client de haut et que ça manque de cruellement de courtoisie dés qu'il fait face à des contradictions du client.Et ayant eu à faire à des personnes différentes ça prouve que c'est bien dans la politique du garage.(management pourrait-on dire :D )

 

Des courriers de plainte, ça reste souvent sans effet et de toute manière, ni moi ni ma voisine ne sommes clients la bas, donc les retombées.....avec son "réseau" elle va se charger de transmettre ses déboires et faire la pub du garage. :lol:

 

Au final j'ai récupéré un Kangoo à entretenir !! :sol:

 

Désolé pour le hs toutefois...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano834gC

encore une connerie qui doit flinguer la courroie d'accessoire en moins de 2. Mon tce 2014 ne fait pas ça mais je n'ai pas une version avec ss heureusement vu le prix des batteries.

Lien vers le commentaire
Partager sur d’autres sites

j' ai aussi un fonctionnement de clim aléatoire,

Dacia Sandero Stepway 0.9 Tce avec S/S et alternateur piloté datant de janvier 2017;

la voiture fait du froid quand je décélère et que l' alternateur débite 14,8v, quand j' accélère plus de froid vu que l' alternateur ne débite que 12,8v et en vitesse constante c' est variable suivant ce que décide cet alternateur piloté d' envoyé du jus ou pas;

La voiture a été contrôlé par le garage Renault pendant la garantie, le gaz pesé, ras d' après le garage.

Je précise que j' ai un voltmètre connecté sur la prise allume cigare.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Sandero
×
×
  • Créer...