Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

CROMA 2007 direction assistée qui ce coupe


Invité §cha558yy

Messages recommandés

Invité §cha558yy

Bonjour, y a t'il des personnes qui auraient eu un problème de direction assistée sur une CROMA 2007 acheté neuve en Février 2008 qui ce coupe en roulant , j'ai été chez le garagiste et j'ai du remplacé le batterie mais rien n'y fait c'est revenu , maintenant lorsque cela arrive je m'arrête et je pousse sur la broche électrique de la pompe et bingo ça marche à chaque fois que ça arrive.

Alors y a t'il une solution à moindre frais pour ce problème

Merci d'avance aux personnes qui m'aideront.

Lien à poster
Partager sur d’autres sites
Invité §cha558yy

Bonjour, voila le problème a été résolu par mon garagiste aujourd'hui, il a tout simplement resserré les broches de la prise qui se trouve sur le coté du servo-direction car elles étaient trop ouvertes se qui a créé des faux contacts par les vibrations ce qui causaient les coupures de direction et le témoin qui s’allumait. Dans l'espoir que cela peux aider certaine personnes.

Lien à poster
Partager sur d’autres sites
Invité §Vie778PQ

Bonjour a Tous.....alors ca a marcher pour "moi"...p'tete pour vous....il s agit en effet de la connectique de la direction assisté...pour y acceder j ai du deposer le filtre a gasoil et son support....debranchez toutes les connecteurs qui vont sur la direction assisté....sur le plus "gros" une des "fiches" etait oxydée....nettoyage...un peu de graisse....et le "tour est joué"....pour le moment!!!!

bon courage....!( le fait de débranché et rebranché ne m a durer que 2 jours!!!!!:-((().....

 

 

Lien à poster
Partager sur d’autres sites
Invité §pet145zX

moi aussi j'avais ce problème de coupure de direction assistée et parfois même cela allait jusqu’à me couper le moteur qui se rallumait aussitôt et mon garage aussi a resserré les contacteurs de cette prise , maintenant tout vas bien..............vérifiez ou faites les vérifier ces prises il y a une très grosse quantité d’énergie qui passe par cette prise.

 

attention apparemment chez fiat ils connaissent la faiblesse de cette prise , ne vous faites pas avoir.

 

Patrick

 

Lien à poster
Partager sur d’autres sites
Invité §olp721uQ

bjr / j'ai le meme problème sur ma croma 2005, chala250 parle de pousser une broche électrique sur la pompe (est ce la pompe a essence ou go ou une autre) ou est elle plaçée ? merci

Lien à poster
Partager sur d’autres sites
Invité §coc825oW

bonjour,

j'ai le même problème sur ma croma 2007 pourrais tu, me dire comment a tu fait pour changer set fiche et combien sella coûte merci. :??:

vous avez moi sa fait 15 ans que je roule cher fiat,lancia.... ces voiture son très confortable roule très bien mai depuis l’électronique a FAI son apparition sa détruit tous. :cry::non:

merci.

D.C

Bonjour , Croma diesel 2005, j'ai du remplacer le câble de la pompe de direction assistée pas facile d'accès derrière le moteur

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

La fiche est accessible derrière le moteur, vérifier ses contacts dans un premier tmps, après seulement envisager un changement.

 

Je ne peux pas confirmer : "vous avez moi sa fait 15 ans que je roule cher fiat,lancia.... ces voiture son très confortable roule très bien mai depuis l’électronique a FAI son apparition sa détruit tous."

 

Aucun soucis électronique sur toutes nos Italiennes, la seul qui a eu quelques petits bugs électronique était une Thésis et une non Italienne, une .

Les autres RAS.

 

Notre croma essence de 2005 n'est pas concernée par ces soucis de DA car ce n'est pas la même pompe et le même montage....(la pompe est dans le pare choc avant)

 

Flo.

Lien à poster
Partager sur d’autres sites
Invité §hal371Zs

Bonjour, j'ai eu ce soucis aussi. La DA se coupait pendant 20 kms et revenait. C'était complètement aléatoire. Il y a eu une fiche technique qui consiste à coupé le câble qui alimente la pompe DA et en ressouder un autre plus "costaud". Sinon, à la valise, ça mettait soit batterie HS soit alternateur HS. Je les ai eu neufs tous les deux avant la pose du nouveau câble.

Lien à poster
Partager sur d’autres sites
Invité §rea310mL

Bonjour, voila le problème a été résolu par mon garagiste aujourd'hui, il a tout simplement resserré les broches de la prise qui se trouve sur le coté du servo-direction car elles étaient trop ouvertes se qui a créé des faux contacts par les vibrations ce qui causaient les coupures de direction et le témoin qui s’allumait. Dans l'espoir que cela peux aider certaine personnes.

 

Bonjour j ai le même problème sur ma croma ,auriez vous des précisions pour qu' on puisse savoir qu' elle est cette broche ( y en a plusieurs de ce que je vois) j ai essayé de trouver des photos sur des forum pour voir quelle est cette broche mais sans succès....

Lien à poster
Partager sur d’autres sites
Invité §gab188JY

Bonjour

Il s'agit du connecteur 2 broches ( de 9.5) sur lequel arrivent 2 fils de forte section (10mm² sans doute) et directement connectes a la batterie.

JE verifie prix et disponibilité du cable chez fiat des demain, mais ca peut se trouver aussi ici https://errebishop.com/fr/cabl [...] croma.html

Je pense passer le cable en dehors des faisceux existants pour simplicité

... On peut certainement aussi remplacer les seules cosses - du 9,5 donc - et le connecteur a condition d'avoir une pince a sertir compatible.

Dans tous les cas il est preferable d'avoir des petites mains ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page