Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème immobiliser redémarrer


Messages recommandés

Bonjour j'ai une panne avec ma volvo v50 qui calle tout les 1 km et je me suis aperçu que la pièce qui sert de Neiman (scu) reconnaissait pas ma clé à tout les coups. Du coup je l'ai changé en débranchant la batterie. Et maintenant l'immobiliseur est en route, j'ai le démarreur mais elle ne démarre pas. J'ai essayer avec l'obd mais pas moyen de rentrer dans la voiture. Comment faire ? Est ce qu'il ya une technique pour la redémarrer ? Merci

Lien à poster
Partager sur d’autres sites

Salut. Tu as 2 solutions

1) aller chez Volvo faire programmer le neiman

2) acheter un kit complet de démarrage sur eBay car les pièces sont liées ( calculateur , clef , Neiman)

 

DA4966DA-E55C-45E6-AB88-4B95203D51FD.png

 

 

Dans le lot il manque le bloc ABS, apparemment le le n° de série du bloc ABS est comparé à celui inscrit dans le CEM.

Lien à poster
Partager sur d’autres sites

La colonne de direction ce déverrouille (?) et le démarreur tourne. Donc la clé est reconnue.

 

 

Entend-tu la pompe à injection ce mettre en marche? Même quand la clé est en position II.

 

 

Bonsoir, oui la colonne se deverrouille et la pompe se met en route

Lien à poster
Partager sur d’autres sites

Salut. Tu as 2 solutions

1) aller chez Volvo faire programmer le neiman

2) acheter un kit complet de démarrage sur eBay car les pièces sont liées ( calculateur , clef , Neiman)

 

DA4966DA-E55C-45E6-AB88-4B95203D51FD.png

 

 

Bonsoir, je pense voir avec volvo mais est ce normal qu'avec un obd je ne peut pas rentrer dans le programme de la voiture

Lien à poster
Partager sur d’autres sites
Invité §Ano566Vv

Bonjour,

J'ai eu un problème relativement similaire il y a quelques mois sur mon V50 de 2007. J'étais à l'arrêt, au ralenti depuis une dizaine de minutes car discutant avec une amie qui était à l'extérieur de la voiture. Soudain, le moteur cale tout seul et les essuies-glaces se mettent en vitesse maxi sans pouvoir les arrêter. Je débranche alors la batterie et tout s'arrête. Je rebranche mais impossible de démarrer. Voyants allumés, mais pas de démarrage avec la clé. Cependant, plusieurs messages d'avaries incohérents apparaissent sur l'ordi de bord : niveau liquide de freins bas, immobiliseur voir manuel, et 2 ou 3 autres. Bref, appel dépanneur, essai clé de secours mais sans succès. Dépose chez mon petit garagiste du coin ( il est trop top!!). Tout d'abord, il est contrarié car pas de remontées d'infos sur sa valise. Aucune lecture possible car la valise ne reconnaît rien. Enfin, hourra!!! au bout d'une semaine, il m'appelle pour me dire que c'est réparé. Facture : 78 € !!! Ce n'étaient que quelques cosses à resserrer et à changer sur les modules informatiques. Depuis, tout roule parfaitement, plus de soucis. Et ça fait déjà plus de 5 mois. Si ça peut aider quelqu'un......

Cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page