Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

V70 I : Voyant sonde lambda et ratés moteurs


Messages recommandés

Bonjour,

 

Dans une soucis de préservation des autos qui en valent le coups, j'ai récupéré une V70 de 97 GPL 140cv dans un état...... comment dire...... moyen moins moins moins. :non:

Après pas mal de travaux je reste coincé sur un problème ; voici les symptômes :

 

- Voyant sonde Lambda allumé.

- Difficulté à monter dans les tours en 1ère et 2nde, jusqu'à caler.

- Une fois lancée, la voiture à des ratés, et à un gros manque de puissance.

- La voiture tient bien le ralenti

 

Je précise à toute fin utile que :

 

 

- J'ai changé la ligne d'échappement complète (cata, silencieux et tube d'échappement)

- J'ai changé les 5 bougies (la culasse étant un peu grasse, j'ai un temps supposé que les bougies pouvaient avoir reçu un peu d'huile, mais en fait non).

- La durite d'admission a été rafistolée àlarrache.com au niveau de l'arrière moteur mais je n'ai constaté aucun pincement à l'accélération).

 

 

Question : le voyant sonde lambda reste allumé malgré le changement de l'échappement ; deux options, soit la sonde est morte, et ça peut provoquer mon problème d'allumage (??), soit il faut effacer le voyant à la valise, qu'en pense les experts?

 

Quelle peut-être la solution pour éviter ces ratés, et retrouver un peu de puissance?

 

Merci à tous

Lien à poster
Partager sur d’autres sites

Le voyant Lambda est pas trompeur ?

Le voyant lambda peut pas aussi indiquer un problème sur tout le circuit de combustion (injection - échappement) ?

Ex: Un PSA peut indiquer un message d'anti-pollution alors que le problème vient d'un injecteur.

 

Le problème est le même que ce soit un GPL ou essence ?

 

Tu as pas fait lire les codes défaut du véhicule ?

Lien à poster
Partager sur d’autres sites

Le voyant Lambda est pas trompeur ?

Le voyant lambda peut pas aussi indiquer un problème sur tout le circuit de combustion (injection - échappement) ?

Ex: Un PSA peut indiquer un message d'anti-pollution alors que le problème vient d'un injecteur.

 

Le problème est le même que ce soit un GPL ou essence ?

 

Tu as pas fait lire les codes défaut du véhicule ?

 

 

Si, il se peut que ce soit trompeur, car au CT, les émissions lambas n'ont pas été relevée. A mon avis, c'est un soucis d'allumage. Ce qui m'étonne ce qu'après avoir changé les bougies, le problème s'est aggravé. Je n'ai pas touché à la tête d'allumage, et le bougies sont neuves et adaptées à ce modèle.

Lien à poster
Partager sur d’autres sites

Quand j'ai eu des problèmes similaires sur mon V70 essence, c'était du au debitmetre qui gére les  les  sondes lambda.

J'avais des ratés,  un manque de puissance et le voyant lambda allumé .

Modifié par JCV70
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page