Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Focus 2009 TDCI 115 : accoups moteur 1500-2000tr/mn


Invité §Fab417zd

Messages recommandés

Invité §Fab417zd

@Foreign :

Content de voir que ça avance !!

 

Moi aussi, un des injecteurs (le 3) était défaillant mais son remplacement n'a fait qu'atténuer "un peu" le pb...

Courage, la fin est proche !

 

Aujourd'hui, à presque 1 an, mon moteur est bien rodé, elle marche fort ma Focus ! Ca vaut le coup d'obtenir gain de cause ... pour un fonctionnement normal (quoi de plus légitime en fait ?)!!

Lien à poster
Partager sur d’autres sites
  • Réponses 172
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §FOR240vt

Je ne sais plus si vous l'aviez marqué dans vos précédents messages mais est-ce que votre garagiste avait procédé au changement de l'injecteur 3 uniquement ou les quatre d'un coup?

 

D'après mon garagiste, Ford à l'air assez près de "ses sous" car il ne veut changer que ce qui déconne. Des fois qu'il pourrait me faire payer dans un an les autres, c'est ça de prit... malin chez Ford.

Mais à jouer à ce jeu, je ne vais pas lacher le morceau jusqu'à la fin de la garantie.

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Je ne sais plus si vous l'aviez marqué dans vos précédents messages mais est-ce que votre garagiste avait procédé au changement de l'injecteur 3 uniquement ou les quatre d'un coup?

 

D'après mon garagiste, Ford à l'air assez près de "ses sous" car il ne veut changer que ce qui déconne. Des fois qu'il pourrait me faire payer dans un an les autres, c'est ça de prit... malin chez Ford.

Mais à jouer à ce jeu, je ne vais pas lacher le morceau jusqu'à la fin de la garantie.

 

 

Non, en effet, il a bel et bien fallu changer les 4 pour que ça fonctionne nikel ! Mais ça n'a été qu'au prix de nouvelles visites chez Ford, avec une désillusion de plus en plus évidente ! Le personnel a été très pro et à l'écoute pourtant... mais un concessionnaire ne peut changer des pièces sous garantie qu'avec l'accord de Ford France/Europe, quand bien même ils auraient envie d'aider le client en toute bonne foi, donc il faut prouver au siège qu'une pièce est défaillante pour obtenir son changement. Ford est près de ses sous (normal cela dit), mais nous aussi et on a autre chose à faire que des A-R en concession pour un véhicule neuf défaillant !

Ma Focus ne fonctionnait toujours pas bien avec un seul injecteur changé, il a fallu en changer donc 4, par dérogation on va dire...

Quant il y a évidence, bon, à un moment il faut trancher !! Faut dire que tout ça a quand même un coût en temps passé, alors la balance finit par pencher vers la raison.

Je suppose quand même que Ford doit pouvoir se retourner vers son fournisseur d'injecteurs si ceux-ci ne sont pas conformes...

 

Je remercie en tt cas mon concessionnaire d'avoir bien suivi le pb, avec écoute et sérieux.

 

Mais il ne faut pas se décourager tant que ça n'est pas 100% OK !

Lien à poster
Partager sur d’autres sites
Invité §naf087fU

Au fait les amis , on a remarqué que notre mondeo 1 faisait les même accoups en premiere comme sur la focus , pour info cette mondeo avait un 1.8 D si je me rappelle bien 1906046582_bolidesdeseries.gif.ff9236edcd89b12a0a2c9add33823fa7.gif

Lien à poster
Partager sur d’autres sites
Invité §pin285TJ

salut la compagnie; je suis allez chez ford pour mes petits désagréments:

 

-pour les acoups moteur et limite le calage en 1ère, MAJ de 45 min faite; ils ont inversé 2 injecteurs :??: car la valise leur demandait et du coup changé 2 durits qu'il faut changer systématiquement quand on démonte les injecteurs apparemment... ;)

 

rappel c-max 115 avec 3000 kms....

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

salut la compagnie; je suis allez chez ford pour mes petits désagréments:

 

-pour les acoups moteur et limite le calage en 1ère, MAJ de 45 min faite; ils ont inversé 2 injecteurs :??: car la valise leur demandait et du coup changé 2 durits qu'il faut changer systématiquement quand on démonte les injecteurs apparemment... ;)

 

rappel c-max 115 avec 3000 kms....

 

Etonnant...

Et ça a résolu ton pb d'accoups ??

 

Lien à poster
Partager sur d’autres sites
Invité §pin285TJ

j' ai pas franchement l'impression mais bon, je n'ai pas eu le temps de rouler assez pour comparer...de toute façon la AMJ ça peut ne pas fonctionner dixit le technicien :non: ...'se mouille pas trop là dessus... :pfff:

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Ouais, la MAJ a bon dos, elle est proposée à toutes les sauces comme remède miracle ! Sorti de là, j'ai l'impression que bcp de mécanos pataugent avec les soucis électroniques et d'injection en général...

 

A suivre...

Lien à poster
Partager sur d’autres sites
Invité §dan737EE

bonjour Fabiano35

en cherchant je tombe sur ton post qui resume exactement le probleme que j'ai sur mon cmax neuf qui a maintenant 5000 kms par contre ma conso est plus pres des 9 litres que des 6.

le technicien m'a dit qu'il fallait faire au moins 5000 kms, c'est fait mais toujours le probleme et aussi que je m'adapte au vehicule.... on me l'avait jamais faite celle la ..... as tu obtenu un resultat durable et comment ??

merci de ta reponse

cordialement

Lien à poster
Partager sur d’autres sites

bonjour Fabiano35

en cherchant je tombe sur ton post qui resume exactement le probleme que j'ai sur mon cmax neuf qui a maintenant 5000 kms par contre ma conso est plus pres des 9 litres que des 6.

le technicien m'a dit qu'il fallait faire au moins 5000 kms, c'est fait mais toujours le probleme et aussi que je m'adapte au vehicule.... on me l'avait jamais faite celle la ..... as tu obtenu un resultat durable et comment ??

merci de ta reponse

cordialement

 

Beaucoup de ville effectué avec le véhicule?

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Pardon à ceux qui m'ont fait des demandes en MP depuis quelques semaines, je n'avais pas d'accès web et qui plus est était overbooké...

 

(un forumiste m'a même placé en ignore-list, je ne pourrai donc pas lui répondre, il se reconnaitra peut-être ! Dommage..)

 

Daniel, je t'ai répondu, malgré un gros retard donc ! ;)

Lien à poster
Partager sur d’autres sites
Invité §sma653gG

Bonjours, voila j'ais exactement le même problème que toi FABIANO35 sur ma ford focus 1.8 tdci, et non 2.5 tdci comme j'ai pus le marque sur le topic que j'ai créé.

 

Je voudrais savoir si maintenant tu a trouvé une solution ? car j'ais tous les problème que tu as montré sur le Topic.

Les accoues, et aussi la limite du calage.

 

On a fait branché chez ford plusieurs foi l'ordinateur, sans succet, et on a fait les mises a jours ou je ne sais plus quoi cela n'as rien changer, on à également remplacé le capteur de position de la pédale d'accélérateur.

Et malgré tous sa rien ne va.

 

Donc si tu as trouvé une solution merci de me renseigné.

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Bonjours, voila j'ais exactement le même problème que toi FABIANO35 sur ma ford focus 1.8 tdci, et non 2.5 tdci comme j'ai pus le marque sur le topic que j'ai créé.

 

Je voudrais savoir si maintenant tu a trouvé une solution ? car j'ais tous les problème que tu as montré sur le Topic.

Les accoues, et aussi la limite du calage.

 

On a fait branché chez ford plusieurs foi l'ordinateur, sans succet, et on a fait les mises a jours ou je ne sais plus quoi cela n'as rien changer, on à également remplacé le capteur de position de la pédale d'accélérateur.

Et malgré tous sa rien ne va.

 

Donc si tu as trouvé une solution merci de me renseigné.

 

 

Bonjour Smacks67,

Si tu es CERTAIN que les symptômes sont exactement les mêmes que pour moi et que ta Focus est très récente (quasi neuve) et a ce comportement depuis le début, alors tu as peut-être un souci avec tes injecteurs.

 

Il faut que tu appelles le service client Ford. "L'idéal" serait évidemment que, comme moi, tu aies le voyant moteur allumé plusieurs fois (j'ai eu la dépanneuse du coup), pemettant d'ouvrir illico un dossier de "panne" auprès de Ford, car ensuite ils sont dans l'obligation de réagir vite selon leurs procédures.

Sinon essaie quand même le service client en explicant ton pb. S'ils veulent bien ouvrir un dossier de défaut/panne, alors il faudra voir avec ta concession comment résoudre le pb avec prise en charge par Ford. Il faut que ton garage se mette en relation avec la hotline de Ford s'ils ne trouvent pas comment résoudre le pb.

Dans mon cas, c'est uniquement un essai routier, assez représentatif pour bien sentir le défaut et avec monitoring donc, qui a mis en évidence un pb. Là, un injecteur a été découvert défaillant sur ma focus. En fait, il s'est avéré ensuite que les 4 étaient défaillants ! Donc changement sous garantie à titre exceptionnel.

 

Mais attention, n'allez pas demander à Ford quoique ce soit en prise en charge si c'est pas 100% justifié hein !

Il faut en tout cas que votre garagiste constate la même chose que vous et déclare à Ford que ça n'est pas un comportement normal.

 

Bon courage à toi, et surtout reste courtois vis à vis du SAV Ford et de ton garage... ta bonne foi sera mieux prise en compte.

 

F

Lien à poster
Partager sur d’autres sites
Invité §you851eL

Bonjour,

 

Même souci sur ma Focus SW TDCI 115 de 2008. Apparemment une nouvelle version du logiciel de gestion de l'injection pourrais régler le problème qui peux disparaître après le changement des Injecteurs et réapparaître par la suite...

 

http://www.passion-focus.com/forums/viewtopic.php?f=15&t=39292&start=20

 

Mon véhicule part en révision le 20 Janvier, et je vais leur demander d'appliquer cette dernière mise à jour FOrd qui vient juste de sortir (Ont ils enfin trouvé la solution à ce priobleme recurent :jap: ).

 

Je vous donnerai le résultat des courses par la suite.

Lien à poster
Partager sur d’autres sites
Invité §mar666zL

Bonjour ,

 

Ma focus de 2008 fonctionnait très bien avant une MAJ en Mai 2010 , FORD m'a proposé cette mise à jour

car on avait tendance à caler facilement , c'est vrai que depuis c'est mieux car quand on lache l'embrayage en

1ere la voiture accélère légèrement pour éviter le creux .

Par contre un pb est apparu : en 1ere sur un filet de gaz ( dans un bouchon par exemple ) la voiture fait

des accoups très désagréable , pas en 2eme ou 3 eme vitesse .

Je pense que la MAJ est mal conçu , en 1ere sur un filet de gaz la voiture ne sait pas si elle doit légèrement

accélérer pour éviter de caler ou pas .

 

Quelqu'un a t'il déjà eu des pb suite à une mise à jour ?

 

Merci

Lien à poster
Partager sur d’autres sites

salut marley.quelle motorisation as tu?

 

moi jai une mondeo 1L8 et pareil la voiture accelera seule en 1ere.mais les accoups se font sentir depuis peu (elle est de 2008 jms remise a jour) en 2eme plutot.je ne sais pas dou ça peut venir mais javais ça sur un vieux diesel fiat de 1989...serai les joies d'avoir un bloc des années 80....?

Lien à poster
Partager sur d’autres sites
Invité §you851eL

Pour ma part, pour l'instant cette mise à jour (De 11/2010) a réglé le problème. Plus d'à coups, une réponse à la pédale d’accélérateur "immédiate", enfin un plaisir de conduire ma Focus. A noter que la mise à jour réalisée en Avril 2010 avait accentué le problème... ;)

Lien à poster
Partager sur d’autres sites
Invité §you851eL

Bonjour ,

 

Ma focus de 2008 fonctionnait très bien avant une MAJ en Mai 2010 , FORD m'a proposé cette mise à jour

car on avait tendance à caler facilement , c'est vrai que depuis c'est mieux car quand on lache l'embrayage en

1ere la voiture accélère légèrement pour éviter le creux .

Par contre un pb est apparu : en 1ere sur un filet de gaz ( dans un bouchon par exemple ) la voiture fait

des accoups très désagréable , pas en 2eme ou 3 eme vitesse .

Je pense que la MAJ est mal conçu , en 1ere sur un filet de gaz la voiture ne sait pas si elle doit légèrement

accélérer pour éviter de caler ou pas .

 

Quelqu'un a t'il déjà eu des pb suite à une mise à jour ?

 

Merci

 

 

Fais installer la derniere mise à jour Ford.... c'est magique :jap:

Lien à poster
Partager sur d’autres sites
Invité §mar666zL

Bonjour ,

 

C'est vrai que j'ai oublié de signaler que mon moteur est un 1.8 tdci 115 .

 

A ma prochaine révision je demanderais à mon garagiste s'il possède la dernière version de la MAJ .

 

Elle date de quand cette mise à jour ?

 

merci

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Fin 2010, Novembre ou Décembre je pense.

 

Humm, intéressant à savoir ça !

 

Ma focus, qui a fait l'objet de ce topic :ange: , dispose du micrologiciel de septembre ou octobre 2009 et, une fois le pb d'injecteurs résolu, fonctionne aujoud'hui plutôt bien (disons conforme à mes attentes), les minis a-coups sont devenus très rares et généralement seulement près des 1800tr/min, zone parait-il du switch de la vanne EGR, mais je ne m'y connais pas assez hélas... mais donc exit un pb d'injecteur a priori, plutôt une EGR un peu crado je pense (faut que je décrasse ça à 3500tr/min ! :D ) !

 

Mais, si l'agrément moteur a pu être encore amélioré fin 2010, pouquoi pas une petite MAJ, mais ça me fait un peu flipper quand même : et si c'était pire après (surtout vu le pédigré de ma Focus!!) ?

 

Bon, je n'ose pas imaginer que la MAJ de fin 2010 ait été faite juste pour gommer les pbs d'injecteurs récurrents par une astuce logicielle, quoique bon, si ça marche finalement... (mais du coup deviendrait inutile pour ceux qui ont eu les injecteurs changés).

 

 

Est-ce que les récents acquéreurs de Focus 1.8TDCI 115 (càd fin 2009 à courant 2010) ont fait faire cette MAJ et ont vu une différence de comportement moteur ?

Bon, on est bien d'accord, je parle bien de la derniere MAJ hein ! (pas celle qui a permi de réhausser le régime moteur au démarrage en 1ere sur les 1.8TDCI de 2008 ! ;) )

 

 

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Salut,

Même problème... si vous pouviez m'expliquer aussi.

Merci d'avance !

 

 

Il serait bon quand même de lire ce topic dans son intégralité avant de demander des réponses personnalisées, je crois que presque tout est déjà décrit ici ! ;)

Pour des détails particuliers de la démarche, je peux répondre par MP, pas de pb, pour le reste, c'est là !

J'ai déjà répondu à pas mal de monde en MP, mais à chaque fois je raconte finalement à peu près la même chose, alors que j'ai déjà expliqué assez en détails mon "parcours" avec Ford France sur ce topic.

Et surtout, je n'ai pas réponse à tout, je ne suis pas mécanicien hélas pour vous aider de façon poussée. Merci de votre compréhension.

 

Ce qui est encourageant cependant, après ces 2 ans, c'est que certains ont pû voir leur pb résolu, ça c'est cool ! :)

 

A pluch !

fab

Lien à poster
Partager sur d’autres sites
Invité §Bre138JI

ok, merci.

Je me suis permis de demander d'avantage d'explication car vous répondez en mp dans les messages précédents et je pensais sue des problèmes supplémentaires délicat était en jeu.

 

Lien à poster
Partager sur d’autres sites
Invité §bin240Es

 

Je préfère te répondre par Message Privé du forum sur les questions concernant Ford France ou Europe. Donc dès que tu seras inscrit sur FA, je te répondrai directement. Merci.

Pour ma conso, oui, ça ne me convient pas, je faisais env 1.5l de moins aux 100 avec ma TDci 100 ! Je veux bien que la Focus 2 soit plus lourde, que le 115 soit un peu plus gourmand, mais là, ça fait trop je trouve. Il faudra attendre un peu la période de rodage pour savoir si ça diminue un peu avec le temps...

 

A pluch

Fab

 

 

Bonsoir,

 

je vois que votre souci d'accoups moteur a semble t il été résolu il y déjà quelques temps, toutefois je me permets de vous contacter afin d'avoir un avis puisque j'ai exactement les m^mes souci mais sur le 1.6 tdci, ma voiture est déjà passé une fois en concession (2 semaines d'immobilisation), les injecteurs ont soit disant été vérifié mais jamais changé, et le problème persiste et revient. les accoups ont bien été constatés par un technicien ford, pourtant isl n'ont aucune piste à privilégier, aussi, sauriez vous m'indiquer ce qu'ils ont pu faire sur votre moteur pour enlever ce problème et s'il n'est jamais revenu depuis.

 

cordialement

 

merci pour votre aide

franck

Lien à poster
Partager sur d’autres sites
Invité §pad021VT

Bonjour,

 

je vous contact pour savoir comment vous avais résolu votre problème d'accoups sur votre C-max 1.8 tdci 115 , parce que j'ai lu sur le forum votre message , du coup, j'aimerais savoir la méthode a faire pour éliminer ce poblème,

 

ford ma dis qu'il n'y avais rien et que la valise avais 0 defaut.

 

mais elle continue a faire des accoups a 1800 voire 2000 tours/m.

 

merci de bien vouloir me répondren je serrais vraiment content .

 

cordialement

Lien à poster
Partager sur d’autres sites
Invité §pad021VT

Bonjour,

 

je vous contact pour savoir comment vous avais résolu votre problème d'accoups sur votre C-max 1.8 tdci 115 , parce que j'ai lu sur le forum votre message , du coup, j'aimerais savoir la méthode a faire pour éliminer ce poblème,

 

ford ma dis qu'il n'y avais rien et que la valise avais 0 defaut.

 

mais elle continue a faire des accoups a 1800 voire 2000 tours/m.

 

merci de bien vouloir me répondren je serrais vraiment content .

 

cordialement

 

 

 

----------------------------------------------------

Salut ,

 

J'ai des nouvelles à propos des accoups que je j'avais dans ma focus sur la plage de 1500-2000 tr/ min.

J'ai suivi les même démarche que Fabiano, j'ai eu du mal à convaincre les gens de Ford qu'il s'agit d'un problème d'injecteurs puisqu'il n'y a aucun code erreur dans le diagnostic.

Après avoir insisté sur ça durant 3 mois, ils m'ont changé les 4 injecteurs (Toujours en garantie) et par miracle les accoups ont totalement disparu.

Je suis très content après avoir mis fin à ce problème.

 

Je tiens à remercier Fabiano pour son aide aussi sur sujet.

 

 

Lien à poster
Partager sur d’autres sites
Invité §pad021VT

Bonjour,

 

je vous contact pour savoir comment vous avais résolu votre problème d'accoups sur votre C-max 1.8 tdci 115 , parce que j'ai lu sur le forum votre message , du coup, j'aimerais savoir la méthode a faire pour éliminer ce poblème,

 

ford ma dis qu'il n'y avais rien et que la valise avais 0 defaut.

 

mais elle continue a faire des accoups a 1800 voire 2000 tours/m.

 

merci de bien vouloir me répondren je serrais vraiment content .

 

cordialement

Lien à poster
Partager sur d’autres sites
Invité §pad021VT

Bonjour,

 

j'ai le même problème sur mon C-max que j'ai acheter le 17/12/2011 il me fait exactement la même chose que vous, des accuops entre 1700 et 2000 tours /m.

 

que dois-je faire ????

 

ford ma dis qu'elle n'avait aucun problème vu que la valise a rien signaler 0 défaut. mais elle continue a le faire.

 

la vanne egr changer a neuf par l'ancien proprio et vidange complete avec filtre a gazoil.

 

j'aimerais résoudre ce problème parce que c vraiment désagreable a conduire.

 

merci beacoup de votres aide.

 

cordialement.

Lien à poster
Partager sur d’autres sites
Invité §Jpv126lf

Bjr a tous .je suis partie chez Ford pour un diagnostic donc vanne egr changer avec nouvelle mise a jour et toujour pareil je suis repartie a nouveau chez ford avec des accoup et 6 ou 7 coupure moteur jai redémarré a chaque foi sauf une iu jai attandre 10 minute avant de repartir car elle démarré mais calé desuite alors diagnostic Ford prise d air ou problème avec le filtre gasoil changement du filtre a gasoil toujour rien donc rebelotte je repart pour un autre rdv . Je pence aussi a un capteur mon vehicule sort de révision a pêne 4000 km fap changer avec tout les filtre révision complète total de la facture 1900 euro vive Ford a suivre.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...