Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Focus 2009 TDCI 115 : accoups moteur 1500-2000tr/mn


Invité §Fab417zd

Messages recommandés

Invité §m4k033Sq

Salut,

Et bien je vois que je ne suis pas le seul à avoir des problèmes de comportement sur ce moteur. Pour ceux qui parlent du bruit métallique ça le fait sur le point de patinage ? Ça m'a également fait un bruit de casserole quelquefois au démarrage.

Voila une vidéo :

http://www.youtube.com/embed/5lAznWqakbM

 

Pour revenir au sujet, mon moteur fait aussi de tout petit accoups seulement en troisième entre 1500 et 2000tr/mn mais ce n'est pas vraiment gênant...

Ce qui est très énervant c'est en ville dans les bouchons en première, le moteur peut faire de très gros accoups quand je roule tout doucement entre 1000 et 1200 tr/min. Enfin je vais tenter un RDV pour expliquer mes problèmes car je ne pense pas que ce soit normal... (J'ai acheté cette voiture qui à maintenant 58000kms il y a bientôt 6 mois en concession Ford).

A+

Lien à poster
Partager sur d’autres sites
  • Réponses 172
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §pad021VT

Bonjour,

 

ton problème est comme suite..

 

c ta buté qui fait ca sinon le volant moteur ou le mécanisme de ton emrayage.. a coup sure...

 

a toi de voire chez Ford et il te diront la même chose.

 

j'espere t'avoir aidé.

Lien à poster
Partager sur d’autres sites
Invité §pad021VT

suite du message..

 

ma voiture est redevenu normale aprés avoir nettoyer les injecteurs plus rien , nikel..

 

je tien a dire merci au dieseliste et au forum pour m'avoir donner des pistes sur ce problème..

 

oarcontre la concession Ford est nule de chez nule..

Lien à poster
Partager sur d’autres sites
Invité §Jpv126lf

Bonjour . Bon toujour dans la galère avec les accoup voiture toujour chez Ford deja 7 jours .jais reçu un appel de Ford il on peut etre trouvé la panne un capteur sur la rampe a injection donc verdicts demain !

Lien à poster
Partager sur d’autres sites
Invité §dul068aV

bonjour,

sur mon cmax 1.8 tdci de 2009 j'avais des accoups a 1750 tr/min a allure stabilisé,ca correspond en 3e a 50km/h,en 4e a 70km/h et 90 km/h en 5.j'ai ete chez ford (2 fois) et a la deuxieme fois ils ont fait diagnostique qu'ils ont envoyé a ford france, qui a renvoyé 15 jours apres une nouvelle programmation moteur. une fois installé ,plus accoups et cerise sur le gateaux 0.5l de moins en consommation.

Lien à poster
Partager sur d’autres sites
Invité §fra461EM

Bonjour Fabiano35,

J'ai le même problème que toi, mais sur une CMAX 1.6TDCI de 2007.

Des acoups moteurs sont présent aux alentours des 2000tour/min, de plus en plus régulier et puis a des régimes moteurs différents.

Dernièrement, il y en avait tellement que je n'avais plus de puissance. Heureusement (ou pas!), j'étais à 800m d'un concessionnaire Ford.

Diagnostic de la gestion moteur : capteur CKP (capteur de régime moteur monté en regard du volant moteur) Hors service. Dépose du capteur, changement, repose (205€) et me voila reparti. Pas de soucis jusqu’à ce que la T°C moteur soit stabilisée : ratés et acoups moteur pour tous les régimes moteur.

Retour au concessionnaire : nouveau diagnostic: P1181 - Fuel Delivery System Malfunction - High.

Changement du filtre a gazoil, plus de code d'erreur mais toujours des ratés.

Reprogrammation vanne EGR(?) mais le problème persiste.

Peut tu me dire comment ton problème a été résolu? j'ai l'impression que les problèmes sont identiques.

Merci d'avance,

 

François

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Bonjour Fabiano35,

J'ai le même problème que toi, mais sur une CMAX 1.6TDCI de 2007.

Des acoups moteurs sont présent aux alentours des 2000tour/min, de plus en plus régulier et puis a des régimes moteurs différents.

Dernièrement, il y en avait tellement que je n'avais plus de puissance. Heureusement (ou pas!), j'étais à 800m d'un concessionnaire Ford.

Diagnostic de la gestion moteur : capteur CKP (capteur de régime moteur monté en regard du volant moteur) Hors service. Dépose du capteur, changement, repose (205€) et me voila reparti. Pas de soucis jusqu’à ce que la T°C moteur soit stabilisée : ratés et acoups moteur pour tous les régimes moteur.

Retour au concessionnaire : nouveau diagnostic: P1181 - Fuel Delivery System Malfunction - High.

Changement du filtre a gazoil, plus de code d'erreur mais toujours des ratés.

Reprogrammation vanne EGR(?) mais le problème persiste.

Peut tu me dire comment ton problème a été résolu? j'ai l'impression que les problèmes sont identiques.

Merci d'avance,

 

François

 

 

T'ai répondu par MP ;)

Slts

Lien à poster
Partager sur d’autres sites

bonjour à tous j'aimerais avoir un petit renseignement voilà je poosédais une focus sw titanium tdci 115cv de 2008 donc sans FAP je me suis fais percuter par un co...... et résultat voiture en épave . je me dirigeais pour reprendre une focus mais écoboost car les nouveaux diesel étant avec un FAp je n'en veux pas mais en même temps je cherche si je trouve une bonne occasion et la chez mon concessionnaire je suis tomber sur le même modéle que j'avais mais de décembre 2009 et le commercial me certifie qu'il n'y a pas de FAP alors que sur les sites je vois qu'à partir de 2009 elles ont bien le FAP donc si quelqu'un peux me renseigner entre autre les propriétaires du modéle 2009 merci

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

bonjour à tous j'aimerais avoir un petit renseignement voilà je poosédais une focus sw titanium tdci 115cv de 2008 donc sans FAP je me suis fais percuter par un co...... et résultat voiture en épave . je me dirigeais pour reprendre une focus mais écoboost car les nouveaux diesel étant avec un FAp je n'en veux pas mais en même temps je cherche si je trouve une bonne occasion et la chez mon concessionnaire je suis tomber sur le même modéle que j'avais mais de décembre 2009 et le commercial me certifie qu'il n'y a pas de FAP alors que sur les sites je vois qu'à partir de 2009 elles ont bien le FAP donc si quelqu'un peux me renseigner entre autre les propriétaires du modéle 2009 merci

 

La mienne est de juillet 2009 et je peux t'assurer qu'elle fume ! :Dcry.gif

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Bonjour,

petite question pour Fabiano35, ton problème d'accout est définitivement terminé ?

 

Merci

 

 

 

Oui, oui, tout à été résolu lors du changement des 4 injecteurs, comme "miraculeusement", après 3 mois de "bataille" !!

Les seuls petits a-coups qui persistent le sont vers 1800 tr/min, surtout perceptibles en 1ere dans un embouteillage par ex, mais c'est on va dire "normal" pour le 1.8TDCI 115 !

Je suppose que ces a-coups mineurs proviennent de la transition de fonctionnement de la vanne EGR, mais pas certain, je ne suis pas spécialiste. A propos, quand ma focus sort de révision, c'est incroyable la différence de souplesse à bas régime qu'elle a ! Je l'imputerais bien volontier au nettoyage de cette EGR lors de la révision (c'est pas écrit), car quelques jours après, l'effet s'estompe progressivement, probablement par encrassage, de nouveau...

Ce moteur n'est de toute façon pas souple de conception, il faut accepter ses petits désagréments, comme aussi son manque de discrétion, mais il a la patate et c'est pour ça qu'on le choisit au départ je pense ! :)

Avec ce qui se fait maintenant et dans l'obligation d'avoir un FAP, je choisirais aujourd'hui sans doute le 1.6TDCI, mais en 2009, je ne voulais pas de ce moteur que je jugeais trop peu fiable, à lire le web ! Mais lui, il est très souple, ça c'est sûr !

Ce sont surtout les histoires de volant moteur qui me font réfléchir maintenant...

Lien à poster
Partager sur d’autres sites
Invité §lui248gS

Bonjour a tous

Proprietaire d un focus 1,8l 115 de 2009, je recherche en vain une solution ces accoups tres desagreables comme vous le citez tous precedement.

Je l ai achete d occasion a 40.000km, il y a 1 an. Elle est vraiment agreable a conduire, confortable, conso eleve a mon gout, mais bon...seulement la conduite a bas regime a vitesse soutenue en dessous de 2000 tr devient penible et desagreable.

Certes je fais de la ville et peu de km par trajet. Pas bon je sais. des que je peux jedecrasse sur autoroute, mais tjrs pareil.

J ai condane la vanne egr avec une plaque. y a du mieux sur lesreprises sur le filet de gaz vers 1000trs, mais rien a fairepour ces accoups. Je metourne vers vous a present car j en ai vraiment assez...

Merci a tous

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Je rappelle que mon topic initial concernait ma Focus 1.8TDCi 115 NEUVE, qui présentait des a-coups moteur sur un filet de gaz, par exemple à 50km/h en 3è, ou typiquement entre 1500 et 2100tr/min.

En aucun cas il ne s'agissait de problèmes liés à l'usure ou à l'encrassement, puisque le véhicule a présenté le problème dès les 1ers km de sa vie !

De plus, j'ai eu à 2 reprises le voyant moteur allumé, ce qui a conduit à la prise en charge par Ford France (dossier ouvert) et donc au remorquage de la voiture par précaution. Ca aide à ce que le pb soit résolu complètement.

 

Alors en effet, il se peut que plusieurs personnes concernées, et il semble y en avoir pas mal, aient omis dès le départ de pousser jusqu'à la prise en charge par Ford, car peut-être pas aussi impactées que je l'ai été par ces soucis d'injecteurs. On dirait que pas mal de 1.8Tdci 115 sortis mi-2009 aient eu un réel problème au niveau de la référence des injecteurs, mais je n'ai jamais eu de réponse exacte sur l'origine de cette défaillance.

 

Je ne saurais donc répondre à ceux qui, avec un véhicule de par ex 40.000km ont visiblement des pb d'a-coups, car d'autres facteurs peuvent venir s'y greffer (usure, encrassement...).

 

En tout état de cause, la seule chose qui ait résolu les a-coups sur ma Focus, a été de changer sous garantie les 4 injecteurs, tous potentiellement défaillants.

 

Ne pas non plus croire aux miracles avec ce vieux bloc Ford, certes péchu : il restera quelques a-coups "de conception", par ex en reprises à très bas régime et légère côte en seconde, mais bon, ça représente peu de cas dans la vie courante.

Je lui reprocherais plus, comme tu le soulignes, Luislino, sa conso assez importante pour un mazout : je tournais à env 6.8l/100 en faisant certes pas mal de ville. Ma nouvelle Focus 1.0 essence tourne pour le moment sur les mêmes trajets à env 7.4l/100, soit seulement 0.6l de plus. C'est révélateur je trouve !

Lien à poster
Partager sur d’autres sites
Invité §lui248gS

Merci pour ta reponse fabiano

L ancien propio faisait que de la route, et en effet, on resent tres peu ces secousses.

Qd a la conso j approche les 9L...en ville .

Je pense quelle n est pas faite du tout pour la ville. Merci les normes anti pollutions ! La fin du mazout...

Lien à poster
Partager sur d’autres sites
Invité §Fab417zd

Oula, 9l en ville !

Sur des trajets quasi entièrement urbains, j'étais à 6.8l max !

Tu dois avoir le pied un peu lourd au feu vert !! ;)

 

Mais c'est tout à fait clair qu'elle n'est pas du tout faite pour la ville !

 

Mon petit 1.0 125ch s'y comporte éminemment mieux et tout en douceur ! Sans encrassement à la suie en plus !

Lien à poster
Partager sur d’autres sites
Invité §Pin467Ck

Bonjour j'ai un ford focus tdci de 2009 et ce matin je démarre et la les vitre ne marche plus l'allume sigarre , antibrouillard avant arrière et essui glace, chauffage je ne ces pas quoi faire

Lien à poster
Partager sur d’autres sites
Invité §lui248gS

Des fusibles grilles ?

Je n ai aucun voyant allume. Vanne egr condané, c est tout..

Par acquis de conscience j ai aspire le filtre a air, qlq poussieres mais rien d important, il a 10.000 km.

Lien à poster
Partager sur d’autres sites
Invité §lui248gS

alors je deterre un peu...suite a ces accoups a 1800 trs.

je suis tjrs sur la pedale...

attention, ce que j ai fais n engage que moi, ma responsabilité...!!!!!

 

demontage de la pedale ,a nouveau ( je sais je suis tres borné )

je me suis rendu compte que la pedale (avec le pied) avait comme de "tout petits points durs" malgre un graissage complet.

en fait, le cote oppose où on pose le pied par rapport a l axe, est une sorte de patin qui "glisse" ds le boitié et donc frottement...

j ai donc simplement supprime ce patin puis remontage.

la pedale est tres tres douce et s enfonce plus facilement .

je n ai pas fait de long trajet encore, mais pour l instant,en ville les accoups sont a peine perceptible ( faut il encore savoir qu il y en avait, surtout qd on cherche a reproduire ce desagrement ).

la conduite est vraiment plus agreable , a voir avec le temps...

 

voila...

 

mais je rappelle que cette modif n engage que moi a bord de mon vehicule !

Lien à poster
Partager sur d’autres sites
Invité §fre752io

bonjour à tous,

je me présente frédéric 47 ans, ancien responsable technique en labo pharma, ancien mécanicien citroen, ancien expert automobile, ancien responsable technique chez STEF transports, et aujourd'hui ingénieur process pour une boite dans le pharmaceutique.

la mécanique, je connais pas mal, je cherche toujours à réparer avant de remplacer.

ma passion mon escort cosworth en préparation par mes soins => 350CV

j'ai une cmax trend 2004 TDCI 220 000 km.

elle a eu quelques misères, contact de coffre, et joints d'injecteurs, alternateur et roulement ar.

le ventilateur moteur qui empéchait la clim de fonctionnait : je l'ai réparé 0€

aujourd'hui un tout autre problème:

je suis parti en vacances, la cmax a roulé au top avec la clim aller/retour nice chartres

arrivée à chartres, elle a calé mais à redémarrré tout de suite

le lendemain, la voiture arrive en température avec dehors 37°C c'était mardi.

là très gros accoups moteur avec voyant rouge qui s'allume et affichage par moment :"incident moteur"

je me gare (j'arrive jusqu'à mon point de destination et j'ouvre le capot, là http://www.clubfordcosworth.fr/forum/images/smilies/icon_eek.gif je trouve 2 fines bandes de fer très fines

d'1 cm de large et 15-20 cm de long (je ne sais pas d'où ça vient) qui étaient enroulées sur la courroie d'accessoire.

depuis dès que le moteur est chaud j'ai ces accoups moteur énormes si j'accélère. j'arrive à rouler sur un filet de gaz et en dessous des 2000 tr/mn quand le moteur est chaud. à froid tout va bien.

j'avais l'impression que la poulie damper commençait à être fatiguée (beaucoup de poussière de rouille de ce côté), après dépose de la poulie damper et contrôle RAS pas de jeu, et l'entrefer du capteur pmh semble ok sur la roue du pignon de distribution.je ne sais toujours pas d'où viennent ces languettes de fer

le capteur pmh paraît ok, seul constat un des 3 fils du faisceau du capteur pmh est légèrement abîmé (à cause des bouts de fer? (au passage je n'ai pas détecté pas ou pas encore de variation du compte tours quand j'ai le défaut

est-ce le capteur de phase aac est hs? la pédale d'accélérateur?

j'ai déposé le couvercle de distribution du haut pour contrôler la pointe du capteur d'aac visuellement rien d'anormal

j'ai pas d'appareil pour faire le diag

est-ce que quelqu'un pourrait me donner des billes pour investiguer?

merci d'avance

a+

fred

Lien à poster
Partager sur d’autres sites

Patience Greg !

 

Je préfère répondre en MP en effet, car sinon, ça peut partir trop facilement en vrille et j'ai pas envie de m'étendre sur un forum sur les solutions au cas par cas à ce problème. Je pense qu'il n'est pas dans notre intérêt à tous de répendre TOUTES les solutions à des pbs précis sur un forum public, car

Bonjour,

 

Voilà ma petite amie à une Ford Focus 1.8tdci 115ch de 2009 neuve et depuis le début elle fait des acoups en 3eme...

Ford et d'autres garages n'ont rien trouvé malheureusement...

 

Avez vous enfin une solution s'il vous plaît ?

Bien cordialement

 

Pascal

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano158as

Bonjour,

 

Oui svp aidez nous a enfin résoudre ce fameux problème.

 

Elle fait des acoups entre 50 et 80km/h...

 

Samedi je vais désactiver électroniquement la vanne egr mais bon...

 

Les révisions sont faites tout les 10 à 15 000km...

 

C'est une voiture saine.

Embrayage volant moteur etc changer récemment mais bon...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je sais que le sujet est vieux, mais je voulais vous faire par de mon histoire je penses que ça peux encore aider.

 

J'ai acheté il y a 3 ans une Ford Focus CMax 1.8 tdci Duratoq de 2009 avec 110 000 km (1er main et entretenue dans un petit garage non Ford). Depuis le début elle avait des problèmes accoups moteur seulement à chaud et entre 1800tr/min et 2300tr/min. Je ne m'en suis pas rendu compte lors de l'achat car le moteur était froid.

 

Autres symptômes:

- consommation de 8,7l/100km minimum...

- moteur pas souple à bas régime

- moteur bruyant et coupures moteur (3 en 100 000 km) qui se produisaient sur autoroute mais le moteur repartait normalement après coupure du contact (pas de trace de problème à la valise...)

- régulateur qui ne régulait pas en côte à 130km/h

 

J'ai fait 100 000 Km comme ça, entre temps j'ai shunté la vanne egr (plaque) ça amélioré légèrement la souplesse à bas régime en ville. Tout au long de cette période le problème d'accoups ne c'est jamais aggravé, ni amélioré, ce qui m'a fait pensé que ce n'était ni les injecteurs ni la pompe à injection.

J'ai fini par prendre RDV chez Ford en leur demandant de vérifier si il y avait une mise à jour de programmation. Et effectivement :lol: OUI :lol: , une fois la reprogrammation faite, le problème d'accoups ont été terminé :bien: :bien: :bien: .

Le moteur est vraiment plus souple à bas régime beaucoup moins bruyant, le régulateur de vitesse fonctionne en côte à 130km/h et la conso à commencé de baisser, on dirait vraiment une autre voiture.

 

Donc avant de démonter tout le moteur, et surtout tout le système d'injection, allez chez FORD et vérifier si mise à jour il y a :D .

 

ATTENTION : coté courroie de distribution, pour les modèles à partir fin 2008, il y a 2 courroies à changer, une primaire qui trempe dans huile et une secondaire classique, à l'origine dans huile c'était une chaîne mais plus depuis fin 2008. Il faut à 200 000km changer les deux.

Mon beau père avait changé que la secondaire à 200 000km et à 280 000km la primaire dans huile vient de cassé => moteur HS et beau papa :mad: :mad: :mad: , il la fait faire dans un petit garage, et j'ai confirmé avec mon garagiste non Ford, il n'ont de préconisation dans leur documentation et pas d'infos sur ce sujet.

Par contre Ford on bien comme préconisation de changer les courroies.

 

voici la référence du kit courroie primaire, pas facile à trouver d'ailleurs, " Kit de distribution - FEBI BILSTEIN - 46380 "

et un lien qui détails quel véhicules en est équipé =>>> https://static.piecesauto.com/images//medias/docs/0101/febitipp46390gb.pdf

 

Bonne route lecteur :p :p

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...