Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ma 206 ne demarre plus :o


Invité §Gt-642zB

Messages recommandés

Invité §Gt-642zB

:coucou:

 

Cet après-midi en voulant aller faire un tour, ma 206 ne voulait plus demarrer, au début j'ai pensé que cela vennait de la batterie mais l'autoradio etc fontionnent bien, par contre l'électronique ne se met pas en route lorsque je mets le contact, normalement on l'entend se mettre en route mais la, pas un bruit. :peur:

 

Cela vous est-il deja arrivé? que puis-je faire :???:

 

Merci. :)

Lien à poster
Partager sur d’autres sites
:coucou:

 

Cet après-midi en voulant aller faire un tour, ma 206 ne voulait plus demarrer, au début j'ai pensé que cela vennait de la batterie mais l'autoradio etc fontionnent bien, par contre l'électronique ne se met pas en route lorsque je mets le contact, normalement on l'entend se mettre en route mais la, pas un bruit. :peur:

 

Cela vous est-il deja arrivé? que puis-je faire :??:

 

Merci. :)

 

 

 

Tu peux essayer une autre batterie à mon avis , ce n'est pas parce-que ton poste s'allume que forcement tu as assez de courant pour le reste !

Un poste consomme presque rien :)

Lien à poster
Partager sur d’autres sites
J'suis pas un pro de l'élec :W

Y peut pas brancher un volt/ampère-mètre lorsque quelqu'un actionne le démarreur çà marche pas çà ?

 

Le voltmetre se branche en parallele sur ce que tu veux mesurer, donc pas de soucis.

 

Par contre l'amperemetre se place en série donc ouverture du circuit. Et les 3/4 des amperemetres se supporte pas plus de 20A.

Donc dès le demarrage, l'amperemetre sera HS.

Lien à poster
Partager sur d’autres sites
Invité §Gt-642zB
Bein il y avait plus simple pour démarré y'avait qu'as pousser, moi l'autre jour c'est ce qui met arriver en mettant mes montant de porte RC j'ai laissé le contact avec la ventilation du coup plus de batterie j'ai poussé et j'ai fait un tour pour recharger.

 

 

 

Elle est dans ma descente de garage, donc pour la pousser.. :ange:

 

Sinon ce serait la batterie apparement, car je l'ai rechargée et des que j'ai voulu démarrer, elle est retombée en dessous de 10v. Donc je vais la changer et on vera. :)

Lien à poster
Partager sur d’autres sites
Invité §Gt-642zB
Il vaut mieux qu'il est trouvé depuis le temps sinon il doit avoir les molets en beton !!

 

 

:W

 

Cependant elle à toujours du mal à démarrer à froid. :L

 

Tiens, j'ai une étoile maintenant. :beuh:

<-

 

Lien à poster
Partager sur d’autres sites
Hello,

je pense pas que c'est la batterie, moi j'ai le meme probleme! Ma voiture démarre pas, c'est la pompe a carburant qui se met pas en route. J'ai essayé de voir si l'alimentation viens jusqu'a la pompe mais elle est immergé dans le reservoir.

 

Moi elle m'a lâché en route y'a pas longtemps :D

 

:mad:

Lien à poster
Partager sur d’autres sites
Invité §Ano046Tg

bonjour je viens sur ce forum par hasard pour chercher un peu d'aide. je possède une 206 1.4 essence année 2006. depuis son achat il y a 2 mois auprès d'un particulier, les problèmes sont vite arrivés. 3 jours après l'achat, la voiture sest mise à brouter avec voyant moteur allumé. apres recherches sur forum, j'ai changé la bobine d'allumage et la voiture marchait nikel. qq jours plus tard, la voiture a eu du mal à démarrer. jai débranché et rebranche la batterie, ca a fonctionné 2 ou 3 fois. puis un matin très tôt, jai voulu démarrer cette technique na pas fonctionné le démarreur se met en route mais elle ne demarre pas jai insiste un peu et miracle elle a démarré... jai fais 4 km et la coupure moteur j'étais a 90km/h, avec voyant moteur allumé. Depuis ca, la voiture na plus voulu redémarrer. jai testé la batterie qui était bien chargée jai changé les bougies, le capteur PMH j'ai testé la pompe à essence sur la batterie qui fonctionne. Auriez vous une idée ? je commence à être complètement dépité je vois de tout sur les forums. jai pensé au relais double mais la jauge a essence marche alors ca me met le doute. des idées ? merci par avance pour votre aide! je précise, je suis novice en mécanique merci aux forums car cest grâce à eux que j'ai déjà changé les pièces listées précédemment.

Lien à poster
Partager sur d’autres sites
Invité §Ano046Tg

Pas trop de rapport avec le sujet initial...

La meilleure chose a faire pour éviter de tout changer, c'est de faire une lecture des défauts moteur a mon avis.

 

 

le sujet est Ma 206 ne démarre plus...ce qui est mon cas.. merci pour la réponse. jai appelé qqun qui passe les voitures au diag et comme la voiture ne demarre plus et que du coup le voyant est éteint il m'a dit que ça servait à rien ..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page